Forum Clubic

Remplacement de ma plateforme + Review des composants (page 5)

AH AH AH :MDR :MDR :MDR

Therapie par overclock … Ca existe ca ? :smiley: :smiley:

:smiley:

Tu nous montrera comme j’ai fait des photos de ton matos!

16gb de ram, windows va rien faire avec ca, déjà moi, des que je boot, j’ai moins de 20% utilisé :paf:

oui et t’as un coup de pouce d’intel : ils ont augmenté d’un point le coeff :fou:

Yeah !!! =D

Windows va rien faire, mais VMWare et Qubes OS eux vont en faire des choses avec ca !!!

Ne manque plus qu’un jour le RAID 0 de SSD pour powerer tout ca … Mmmm… Mais bon … faudrait mettre un peu d’argent de coter … :MDR

http://nsa28.casimages.com/img/2011/11/05/111105070619366977.gif

t’aurais du commander sur ncix :o

Y’a rien chez NCIX. Pas de CPU, pas de mobo, pas de RAM :frowning:

WTF c’est quoi cette image la :MDR :MDR

Ah, et pour l’idee du RAID 0, ca vient d’un gars lors de la conference de ce week end qui a ca dans son laptop Sony. Bench live a 900MB/s. Qubes OS roule en malade debile fou raide avec ca, je peux vous l’assurer. Incroyable. Tser quand ca prend du real power la … eh ben ca, ca handle tout comme un charme.
Edité le 07/11/2011 à 17:08

Pfff truc de looser les 900MB/s :o

www.comptoir-hardware.com…

:ane:
Edité le 08/11/2011 à 20:59

:love: j,en veux 5 SVP :o

Ok je t’envoies ça tout de suite

à moi le raid 5 de SSD :ane:

qui a parlé de parité :o

Ma-la-de :stuck_out_tongue:

Mais le prix aussi :yeux1:

Ba je t’en envois 5 aussi, ça ne coûte pas cher :ane:

si je gagne le 50 millions ce vendredi, à moi les SSD :o

m’oublie pas :whistle:

Tu feras ça ? : www.youtube.com…
Edité le 09/11/2011 à 19:02

Nice j’adore :ane:

Ah ah ah :stuck_out_tongue: C’est vraiment trop fou ce clip la :stuck_out_tongue: Et c’etait avec des drive en SATA 2 ! Imaginez maintenant avec les speeds tu SATA3. Malade.

www.pc-canada.com…

386 $ c’est quand meme pas si pire. Ca revient carrement au prix de l’equivalent d’un RAID 0 (voir meme moins !)

Si je viens qu’a vendre mon SSD de 256 GB, je crois que je vais y penser deux fois ! Quoique c’est du SAndforce … :frowning: Mais meme le nouveau Intel 520 roule sur du SAndforce :frowning:
Edité le 09/11/2011 à 19:56

oui sauf que le bug a été corrigé, et normalement, LSI, qui vient de reacheter SandForce, fera en sorte que tout aille bien :jap:

J’espere pour Intel !

alors, tu es content de ton nouveau joujou ? :stuck_out_tongue:

Hi guys !

J’ai monter le tout hier !!!

Tout simplement genial. Il y aura des photo, don’t worry :wink:

Par contre, j’ai eu quelques problemes avec l’install de Windows Server 2008R2. Corrupted ISO (merci MSDNAA… :riva: ) ou RAID drivers, bref, je sais pas trop.

J’ai extrait le SSD de la machine et je l’ai formater a l’ancienne en alignant la partition en ligne de commande avec diskpart et en formatant celle-ci avec le disk management.

J’ai relancer l’install Windows et la ca a marcher (long quand meme, mais Windows tout nu pese 23 GB sur le SSD!)

J’ai pas eu encore le temps de jouer avec. L’install s’est fait cette nuit et je n’y retourne que ce soir apres les cours. J’espere que les performances ne me decevront pas :wink: Mais pour le peu de temps que je lui ai toucher ce matin, deux mots : blazing fast :stuck_out_tongue: