Forum Clubic

Pb DFI Nforce4 Ultra-D - ordi qui s'éteind (page 3)

avec une seule barrete je tiens memtest plus de 30min sans pb (pas tester plus longtemps). Avec les 2 barretes ca coupe dans un laps de tempscompris entre 2sec et 5min.

Windows est pas installer (faudrait deja que le pc ne s’éteigne pas pour installer quelque chose)

En augmentant légèrement le Vdimm ça fait pareil en dual channel ?

a tu fait un memetest avec la seconde barrtte seule, et essai de mettre le cpc a 2T

+1 :wink:

j’ai aps encore tester les 2barretes seules. Mais j’ai exclus l’hypothese d’unebarrete defectueuse quand j’ai tester avec mes ram corsair (qui sont sur mon S754). La carte mère^s’éteind meme avec celles-ci. Donc le pb ne vient pas des barretes.

Sur la DFI, il n’y a pas une prise Molex à mettre en plus des prises ATX standards ?

J’ai vu ça sur un modèle particulier de DFI.

C’est exact. Faut le mettre même si c’est pas indispensable.

que je le branche ou pas, le pc s’éteind quand meme:/

Ca sent la CM au sav ça…

je crois aussi. Ou c’est le CPU qui est hs.

Il n’est pas HS… Si il était HS t’aurai la diag des LEDs rouge non éteint. Alors que là c’est pas le cas… :wink:

donc carte mère bidon. Quelque part ca me rassure, mais de l’autre ca me fait bien bien chier … On veut se faire plaisir et paf -_- matos defectueux. Et 1mois de SAV pour une carte mpre neuve.

2-3 semaines pour le SAV :wink:

A ca on rajoute les frais du voyage (la carte mère vient de France tout en habitant en Suisse)…

Donc en vérité, la carte mère ne tiendrais dont pas le dual channel c’est ca ? …

Pour les FdP tu vas casquer. :confused:

J’avais payé plus de 20€… En plus de ça quand DFI te retorunes la CM ils se servent de la boite de la CM comme carton.

Donc c’est certain, le CPU n’a aucun pb mais la carte mère serait donc defectueuse ?

Il n’y a pas un problème de monitoring dès fois ?

Une alarme qui ferait éteindre l’ordi ?

rien de tout ca, les temperatures sont correctes mais le pc ne plante pas en utilisant une seule barretes. En revanche, dès qu’on utilise le dual channel ca y va … Impossible de garder le pc allumé plus de 5min quelque soit la ram utilisé aparement (kit OCZ PC4800 ou Corsair TwinX1024-3200XLpt)

En revanchem une chose interessantes a signaler. Mes corsairs sont des barretes XMS3200 XLpt rev 1.2 donc puces TCCD mais la carte mère n’a pas voulu booter avec ces barretes sur les ports oranges. Il a fallut que je les mettes sur les ports jaunes. :pt1cable:

Et, réglage à [2T] ou [1T] pour la ram ?

ca ne change rien.