Forum Clubic

Pb DFI Nforce4 Ultra-D - ordi qui s'éteind (page 4)

C’est “normal” avec le BIOS 702-3. :smiley:

SAV…

de toute facon là ou tu l’a acheter un technicien te demandera de faire des controle, mais avec un bios non officiel la ganrantie ca le fera pas

+1

Remet le BIOS que tu avais au départ…

je parle du test avec mes corsair, ca date de cette nuit, donc j’avais pas encore mit le bios a jour.

Venant de Suisse, je verrais avec la boutique pour repartir avec une carte mère neuve sur place. Parce que j’ai pas de voiture et jesais pas quand je peux me déplacer en dehorsde geneve :confused:

Ah oui c’est vrai avec l’autre nunuche qui t’es rentré dedans :confused:

Par contre … Il y a pas un risque pour que se soit le controleur mémoire du CPU qui soit raid ? :frowning:

Possible. :confused:
Tu peux pas tester avec un autre CPU ?

edit : je pourrai faire un geste et te prêter un 3200+ (qui fonctionne très bien sur ma DFI) pour que tu puisses voir mais si pdt le trajet il se fait voler ou détruire je suis dans la mayrde :smiley:

edit 2 : ou alors je teste ta DFI :smiley:

Enfin … d’un autre coté, je vois pas pkoi il serait en cause. Aucun Opteron S939 (et encore moins des CABYE FPBW )n’ont eu de retour en SAV dans tout les forums que j’ai pu visiter. Et c’est dotant plus rare que les cores sont senser être trié sur le volet.

En revanche, des DFI, y’en a la pelle au SAV …

Enfin, j’essayerais de voir pour demander à quelqu’un mais t’envoyer ma DFI … bonjour les frais de port :ane:

Ok :wink:

Perso je pense que c’est la DFI qui est en cause… :smiley:

Perso, aucuns Athlon XP et A64 n’a jamais été defectueux avec moi. Tout les procs que j’ai claquer c’était du a mdes cartes mères (Asus A7V8X …) sauf un A64 Newcastle (mon premier) que j’ai griller à l’avoir pousser trop fort :confused:

Puis bon… elle déconne completement cette carte mère. Mes Corsair (XMS 3200XLpt rev1.2 donc chips TCCD + pcb BrainPower) ne fonctionnent pas sur les lsots oranges senser etre les slots de prédilection des chips TCCD :lol: Alors qu’elles fonctionnent sur les slots jaunes …

Par ailleurs, le pc plante de manières aléatoire. Meme quand je suis sous le bios il s’éteind :na:

Pareil. :smiley:

Enfin bon j’espère que tu vas vite récupérer une DFI en état de fonctionnement. :smiley:

Le fait que justement le pc s’arrète meme en étant dans le bios conforte quelle hypothese ?? CPU ou mobo hs ?

mobo :wink:

Oh moins la ca clair net et concit. Et ca me rassure enormement d’avoir un avis exterieur au mien (surtout que la reponse est pas le CPU :D)

Me reste plus qu’a envoyer un mail a la boutique et voila …

Merci pour tout leterrible d’avoir prit la peine de m’aider :wink: :love:. Merci au Furet qui court vite aussi et à Kira. :slight_smile:

Toutes mes condoléances Hunter S. Thompson, j’épère que tu va vite récuperer une nouvelle CM afin de pouvoir faire roxxer ce super proco…

Après avoir téléphoner a la boutique, je dois la ramener la bas avec mon Opteron et ma ram et si la carte mère est vraiment defectueuse, on me la change sur place sans retour en SAV.

Maintenant je prie pour que le proco n’est rien. Un CABYE ca se trouve pas sous les sabots d’un cheval :confused:

[HS]
Prions comme dirait la vache folle :smiley:
[/HS]

Bon courage à toi en tout cas …

:jap:

Bon, suite des evenements.

Je suis aller aujourd’hui à Annecy pour la carte mère avec mon proc et ma ram. On a tester l’opteron sur ma carte mère, et comme prevu ca a planter … On a ensuite tester un Athlon 3200+ Venice et la surprise !!! 45min de Memtest avec les 2 barretes sans aucuns pbs ni erreurs.

Ensuite est venu la pose d’un Athlon FX-57, meme constat. Aucuns pbs a signaler. Alors on c’est dit peut etre un pb entre Opteron et cette carte mère en particulier donc nous avons tester l’opteron d’abord avec le Venice puis le 146 et la plantage apres2min…

Conclusion : Controleur mémoire de l’Opteorn completement HS :’(