Forum Clubic

Oc maxi sur E6750 en air (page 5)

Grrrr… pas bien de faire raler les autres !! :smiley:

Ce message n’était pas conforme aux règles d’utilisation du nouveau forum :

----->MP

en laissant les parametres comme ceux ds les screen , j ai lancé memtest et au bout de 12 minutes , j ai des erreurs sur le test “Random number sequence” et donc je reboot et j augmente la tension de 0.05 v chaque fois et je relance le test … ça replante chaque fois à ce test, j ai augmenté ma ram qui était a 1.85 v jusqu’a 2.05 volt j ai pas été plus loin car j ai un peu peur mais quand j ai touché le rad des barrettes il était pas vraiment chaude , alors je suppose que je dois cor augementé ou à ce niveau c’est peut être le bios qui devient instable sachant que je suis sur la F4 et que la F5 est deja en préparation…

mais je comprend pas pourtant qd clubic avait testé la carte , il était arrivé a 3.8 ghz avec la version F3 du bios…

oui en fait la version F4 pose pas mal de problemes pour l’oc…Le mieux c’est la F3 ou alors attendre la nouvelle version…

dernier ptite question , est ce que les bios de gigabyte sont généralement en multi-langues ou c’est pcq c’est un bios par encore finalisé qu’il le mette pas en francais ?

alors la c’est une bonne question…perso je pensais qu’on ne les trouvais qu’en anglais…:confused:

J’avoue ne jamais avoir vu un bios en francais… :confused:

je me demande si ça coince pas au niveau de ce réglage , est ce que j ai choisi le bon multiplier ?
http://img80.imageshack.us/img80/8062/spa0186ik7.jpg

bah ca c’est le coeff d’orifine 8333=2664mhz mais t’as bien tester en 6queques choses et sa marche pas c’est bien ca???:slight_smile:

nan c pas ca , je me suis mal exprimé , je veux parlé du MCH strapping qu’on voit sur le screen…

d’apres ce que je comprend il faudrait que tu mette 2.00D de toute facon au pire…clearcmos si ca boot pas…:wink:

Butterflykiller tu as mis quoi?

ok c’est bon , chui passé au bios F5g et bon voila koi mdrrrrrrrrrrrrrrrrrrr j ai booté sur windows , chui à 3.6 ghz , OCCT 30 min stable et j ai modifié aucune tension a part le Vcore chui passé a 1.375 …et bon voila quoi ya pas foto , je vais tenter les 3.8 la et je vous tiens au parfum…

ah bas voila…j’aivais pas penser a la version du bios …j’y penserai la prochaine fois…F4 de %#!£*µ lol :smiley:

Recherche ton FSB max…en passant ton coeff a 6 sa pourrait etre interessant normalement tu depasse les 500mhz en air…:wink:

Vraiment content pour toi… Apparement, la nouvelle version du bios bourlingue sévère !!!
Faut que je regarde si elle hexiste sur nos petites DS4… :smiley:

Salut l’ami… Bon, je viens juste de refaire un test en plus.
A 3.6GHz, je suis a 101 pci-e, Vddr +0.15, Vfsb +0.1, Vmch +0.15, Vcpu : 1.45… (GTX a 634/2028 :slight_smile: )
Et j’ai été stable pendant 2 sessions de 3dmark 2006. Je vais lancer un OCCT pour voir…

je suis content c’est clair et je recommande a personne la version F4 du bios pour la X38-DQ6 :diable: sinon la je commence a avoir un ptit prob , l’un de vous deux peut me dire pourquoi memtest passe nickel à 3.8 ghz mais OCCT apres le idle de 1 minutes , il stoppe et me met erreur détecté. au passage ,la je suis à 1.45 de vcore…

Y’as de grande chance que ce soit ton northbridge qui ne soit pas assez alimenté…

nickel j’espere que sa va tenir…:smiley:
Edité le 16/10/2007 à 20:43

Je pense aussi que c’est ton north qui est sous alimenté…

On croise les doigts… :smiley:

Ps : Grrrr, en fait j’ai bien la bonne version du release 3… J’ai pu voir pas mal de cas similaire sur le net : apparement, une clé = pas plus de 2 activations en ligne… Tant pis… Merci quand meme l’ami… (je reesairai par hasard demain ou apres demain, au cas ou)

arff la rage…faudras attendre que jte mette ta taule…lol :paf:

'tain, comme tu dis !! J’ai les nerfs !!! lol

perso j’ai hate de tester en DX10 et en detail very high sa doit donner…mais j’ai peur des perfs…:riva: j’etais un mordus de farcry j’y ai jouer des heures et des heures…lol :paf: et le je revis avec ce nouveau FPS:icon_biggrin:

EDIT: et COD4 sa donne quoi???j’ai po tester encore…?
Edité le 16/10/2007 à 21:05