Forum Clubic

Mes dègres sont normaux ? (page 4)

Franchement j’ai eu aucun problème aujourd’hui , je continu le test demain :slight_smile:

Il est possible que l’autre barrette ram soit défectueuse donc.

Tiens nous au jus :jap:

J’ai remarqué quelques changements depuis que j’ai retiré une barrette , sur GTA , la map met plus de temps et le jeu lag.
Idem sur Minecraft , c’est normal ? Sinon pour le moment j’ai eu encore aucun crash , alors que je regardai une vidéo et jouer avant je pouvais pas le faire , au bout de 5 min j’avais un crash.

J’espère qu’on est sur la bonne route :slight_smile:

Pour gta comme pour tous les jeux, c’est normal, tu n’as plus que 4go contre 8go auparavant.

A ça, tu enlèves la ram dont a besoin Windows et il ne doit plus rester “grand chose” pour les jeux.

Hmm , ok , par contre c’est la barrette de RAM ou le slot qui à un problème ? Parce que sinon , je go en acheter :slight_smile:

Tu as déjà tester l’autre barrette dans ce slot la ?

Nop , je test un peu plus en jouant , je sais pas si je change de slot pour voir.

Tu test d’abord l’autre barrette dans ce même slot.

Okay je fais ça :slight_smile:

C’est bon sa viens surement de la barrette , car sa fait 2-3 heures , et aucun problème avec ce slot.
Quand c’est la RAM qui a un problème , et faut que j’en rachete , et j’ai trouvé des RAM , est ce que tu peux me dire si elles marchent pour mon pc plz ? Ou faut que je reprenne ce que j’ai , ou si tu en a , pour m’en conseiller.

Le lien: www.ldlc.com…

Tu as tester la seconde barrette sur le même slot que la première ?

Si la seconde barrette fonctionne aussi dans le même slot que la première c’est pas la barrette et pas le premier slot non plus.

Essayes les barrettes dans un autre slot maintenant.

En gros, faut que tu testes chaque barrette éventuellement dans chaque slot pour voir ce que ça donne.

On vas pas te faire acheter de la ram, si c’est pas ça qui est forcément en cause.

Ok , je vais tester les autres , et je te dis ce qu’il se passe demain :slight_smile:

— test

J’ai fais un autre test aujourd’hui , et aucun problème non plus :slight_smile:

J’ai mis la barrette sur le slot 1 , 2 et 4 , je vois pas la peine de tester pour le 3.

Conclusion (de mon côté , hein):
-Achat de nouvelles barrettes de RAM.

Pour vous sa serez quoi ? :slight_smile:

Tu veux dire qu’en testant chacune des barrettes de ram séparément, tout fonctionne ?

C’est pas un soucis de barrette alors.

Rebranches les deux barrettes et test a nouveau (peut être un grain de poussière qui foutait la merde).

Non , j’ai pas tester la 2eme barrette , je l’avais mit de côté en croyait qu’elle avait un problème , mais c’est pas con si il y a une poussière , je vais tester la 2eme du coup ^^’

Je te l’ai dit plus haut, faut faire pareil avec la seconde barrette de ram :jap:

Ok , ok je test :slight_smile:

La barrette 1 a vraiment un problème , j’ai à peine lancer une vidéo , et mon jeu, et sa a crash .
La barrette 2 n’a pas de soucis avec , j’ai eu aucun crash avec elle pour le moment , c’est juste la 1

Bon, tu as trouvé le problème. La barrette 1 est hs…

Si elle est encore sous garantie, fait jouer le sav.