Forum Clubic

Mes dègres sont normaux ? (page 3)

Faudrait quand même tester.

Car si chez ldlc tout fonctionne, pas de raison que chez toi ça soit différent.

C’est vrai , je dois directement le branché sur la prise murale ? Parceque c’est impossible :confused: Il me faudrait quand même une rallonge

C’est juste pour tester. Au pire tu essayes avec une rallonge.

Sans tester, ça va être dur de dire ce qui fait que ton pc plante.

ça plante souvent ou c’est une fois de temps en temps ?
Edité le 05/06/2017 à 16:42

Sa dépend des situations , mais sa m’arrive souvent , par exemple ce matin , même au démarre Windows (a l’endroit ou sa demande mon MDP) sa a redémarrer.

Je sais pas je test :confused: Je dois tout déplacer

Regardes aussi pour la ram.

Au pire, regarde le voltage et essayes de le fixer manuellement dans le bios. Il doit etre en auto, et ça peut provoquer des plantages.

Tu peux aussi essayer de faire un memtest (tu as le lien plus haut).

Edit: avant de tout déplacer, perso je commencerais par la ram.
Edité le 05/06/2017 à 17:07

Le voltage ? Y a pas moyen de parler vocal plz ? :confused:

Pour le chat vocal non, pas possible.

C’est pas compliqué, on va faire par étape.

Déjà, tu vas regarder l’étiquette sur les barrettes de ram et nous dire ce qu’il y a d’écrit dessus comme voltage.

Tu es déjà aller dans le bios ou pas ?

:hello:

A voir aussi : Est-ce que la carte graphique ou les barrettes de ram n’auraient pas un mauvais contact ?

Pas impossible si le PC a été transporté. :neutre:

J’ai deux G Skill F3-2133C9D-8GXL
Et je suis déjà une fois pour voir les températures , c’est tout.

Ce sont ces barrettes la ?

Barrettes

Si c’est le cas, les timings sont 9/11/11/31 pour une tension de 1,65v.

Maintenant, tu vas regarder dans le bios, si tu trouves une option en rapport avec les timings ram et une option concernant le voltage de la ram et tu nous donnes les valeurs, Tu ne modifies rien pour le moment.

Hop mon pc a crash , et j’en ai profiter pour check le bios.
Je sais pas si c’est quelles mais j’ai eux : image.noelshack.com…

Voici ce que j’ai pu trouvé dans le bios:

C’est moi, ou il y a pleins de poussière sur les dissipateurs mémoires.

Sinon, c’est bien les barrettes en question et tout est écrit sur l’étiquette.

Le voltage ram est a 1,60v ce qui devrait être suffisant.

Ce que tu peux tester, c’est de ne tester qu’avec une seule barrette de ram. Tu testes chaque barrette séparément et tu regardes si ça plante.

Il y a un peu de poussière ,mais a vu d’oeil on voit presque rien , c’est l’objectif qui est précis.
J’en retire un ou je change leur slot ?

Commence déjà par en retirer une, puis tu testes pendant un certains temps. Après tu test avec l’autre.

Tu peux éventuellement les testées dans tous les slots.

T sur que sa peut venir de ça ?

Je ne suis pas devin, mais il faut quand même a un moment donné tester au minimum.

Maintenant, je veux bien que ldlc a tester la config et n’a rien trouvé mais c’est quand même étrange que chez toi ça n’arrête pas de planter.

Si on reste logique, la seule chose qui a changée chez toi par rapport a chez ldlc, c’est l’électricité ou comme juju l’as dit plus haut, un composant qui a “bougé”. Vérifies aussi ça.

Si tu ne peux pas au minimum tester certaines choses, tu ne trouveras jamais l’origine des plantages.

Ce problème je l’ai eu 2 mois après l’achat du PC si je m’en souviens bien .Puis je l’ai amené une 2 fois chez LDLC pendant 2 semaines , donc 4 semaines perdus.Ils m’avaient dit qu’un virus fait un problème donc ils m’ont conseillé de formater le PC , c’est ce que j’ai fais , et sa n’a strictement rien changer. Un moment ils ont aussi parler du disque dur en disant qu’il était trop lent (il faut min 1 min pour l’utilisé quand on est sur le bureau)

Essayes ce qu’on te suggère.

A ce rythme la, dans 6 mois tu es encore.

Faut faire des tests, point barre.

Je suis en train de tester , pour le moment j’ai retiré une barrette , et sa fait bientot 3 heures que j’ai pas de problème , je continue et te dit si je rencontre quelque chose :slight_smile:

Si après quelques temps tu n’as pas de soucis, tu test avec l’autre barrette.

Testes la dans le même slot que la première (comme ça ou pourra vérifier si ça ne serait pas un éventuel soucis de slot ram).

Tiens nous au jus :jap: