Forum Clubic

Choix config petit OC E4300 - Probleme OC sur P5B-E plus (page 4)

Normal, chipset nForce, pas Intel :jap:
Quique ça marche sur 775dualvsta chip VIA [:paysan]

a cause de TAT j’ai augmenté la temp de Speedfan pour coller aux valeurs TAT, donc c’est royal !!!

mais là ca me fait quand meme une température des core0 et 1 a 22° pour une piece a 19° et ventillé par un 9500Led a 1700Tr/min

ca ne me parrait pas tres réaliste comme temp, je regarde en full

22°C ? :ouch: Bug sonde :oui:

en burn avec Orthos je suis a 33/35° pour les Cores et a 45 pour CPU sous Speedfan sans correction de la sonde
la température CPU me semble correcte, mais les Core tres basses :confused:

j’ai fait pas lam d’essais ce soir et étrangement je ne peux pas booter a plus de 220mhz de fsb :confused:
j’ai essayé d’augmenter les différents voltages, de baisse la frequence ram et le coef a 6, rien n’y fait, des que je suis 230 ca boot plus :cry:

une idée ?

ClearCMOS :neutre:

ben oui pourquoi pas, je ne suis plus a ca pres :smiley:

dire que je voulais me contenter de 2.5/2.6Ghz et que je ne dépasse pas les 2ghz :lol:

ok, mais vu que ma ram tourne a fsbx2 ca m’étonnerait que ca vienne de là

je tente :smiley:

pas mieux, clear cmos + timing auto, maxi a 220 :frowning:

si quelqu’un a une P5B-E plus, s’il peut me donner tous ses param de bios, parce que apparament j’ai du louper un truc :neutre:

ou j’ai une CM de m*rde :confused: :cry:

Fixe la frequence de ta ram comme ça en changeant le FSB ta ram ne bougera pas (et ne sera pas la cause possible de l’instabilité ;)).

je ne peux pas la fixer, elle monte proportionnellement au FSB

mais comme je l’ai mise en synchro je ne suis pas pret d’etre limité par elle (DDR 750 et là je suis en FSB 220 soit DDR 440)

un ch’tit UP :smiley:

Juste pour voir, essaie de mettre les timings de ram les moins agressifs possibles. :neutre:

Edit: et essaie un 235 de FSB … :neutre:

Si ca passe j’expliquerai pourquoi :ane:

j’ai essayé 250 et des timing a 6/6/6/18

je sais que parfois il y a un pallier :confused:

je retenter en montant tous les Vcores et en passant direct a 300, on ne sais jamais :smiley:

pas mieux :confused:

je suis a 225, mais ca veut pas monter plus haut queleque soient la frequence de ram et le coef :cry:

j’ai peut etre trouvé ce qui cloche :bounce:

c’est soit ma ram qui est def, sous elle aime boufer du volt :smiley:

je lui ai mis 2.10 et ca a booté, mais pas windows, 2.15 et je suis sous windows a 230 de fsb (ram 306 4/4/4/12)

je teste sous OCCT et si c’est ca je vais essayer de monter le FSB de nouveau

encore moi :smiley:

FSB 240 / ram 318 (4/4/4/12)

en fait quand je valide des timings manuel (5/5/5/15 ou 6/6/6/18) ca boot pas alors que si je laisse sur auto ca passe a des timings inférieurs :??:

je pige pas trop le fonctionnement de ce bios :neutre:

c’est quoi et ou hyperpath3 ?

oui c’est rai tu n’étais pas loin, il manquait juste a trouver l’info du voltage de ram plus haut (dans un commentaire sur la P5B-E plus sur materiel.net :D)

le Voltage northbridge est a combien enstandard ? parce que là je l’ai forcé a 1.425 et je trouve que ca chauffe pas mal :smiley:

Je suis a 3.21 Ghz ( Coef x8 ) , avec mon E4300. Et impossible de passer a un FSB supérieur a 1610 . (ventirad d’origine )
Esce que, quand j’aurais installer mon 9700 LED, sa débloquera le probleme?