Forum Clubic

Barrette défectueuse ? (page 3)

Bah en changeant de CM et de RAM j’en change déjà la moitié non ? :o :ane:

Je regarderais ça de plus près de demain, 3h30 de route dans les pattes (de retour d’aller voir Mickey :smiley: ) dont 1h15 de bouchons (soit 15 bornes :paf: ), un peu kapout là ^^

:ane:

:lol: :jap:

Je veux bien que les cartes Asrock ne soit pas le meilleures, mais on parle ici de récupérer un Core 2 Quad, le proc tourne encore bien, mais pas de quoi s’enflammer, c’est peut-être pas la peine de taper dans le haut de gamme.

Les anciennes Asrock étaient juste à jeter… Demande à Cassin, il en a une. ^^

Et encore une fois, on parle de DDR3…

Et sans parler de HDG, on parle d’un chip qui tienne au moins la route…

Et à part en occaz…
Edité le 14/04/2013 à 23:23

T’en toucheras deux mots à ma Dual Sata 2 qui date de 6-7 ans :whistle:

Une expérience n’est pas significative !

je continue à recommander la Elitegroup G41T-M7

Apparemment elle ne se vend pas / plus en France (d’après leur site), donc ça règle la question :stuck_out_tongue:

EDIT : Materiel.net ne fait de SAV pour la barrette, c’est Kingston qui s’en charge directement, donc à priori, pas de délai pour les contacter.

EDIT 2 : vous pensez quoi de celle-ci ?
Edité le 15/04/2013 à 11:22

Gigabyte ne fait pas de mauvaises choses.

Puis bon, dans ton cas, c’est ça ou changer complètement de config.

Ouais prends ça.


Même si je trouve dommage d'investir en 2013 dans du 775, même si le procal tient encore la route.

Justement si le proc tiens encore la route et est suffisant pour son utilisation, je ne trouve pas dommage d’investir dans une new carte mère “old génération”.

Mouais.

Bon je vais prendre ça alors :smiley:

Merci :wink:

Je vous tiens au jus quand je l’ai reçue pour savoir si en fait la barrette était foirée ou pas :ane:

Crame pas ta CM avec la rette.

:ane:

Bon alors, montage de la nouvelle CM ce matin :

  • j’ai pété mon support de ventirad en le démontant :riva: (vive les trucs en plastoc d’1mm d’épaisseur :paf: ) Heureusement comme je suis biclassé McGyver niveau 3, j’ai réparé ça avec de la colle à PVC, ça a l’air de tenir ^^

  • foutus constructeurs qui ne semblent pas être au courant de la taille des CG d’aujourd’hui et foutent le 4ème port SATA juste en dessous :riva: Même avec des câbles coudés de différentes hauteur ça ne passait pas pour tout brancher :paf: Du coup j’ai réussi en mettant un câble droit qui force un peu :confused:

  • j’ai plus de pâte thermique, et c’est seulement maintenant que je m’en aperçois :paf: Heureusement il en restait suffisamment sur le ventirad, j’en remettrais demain quand j’aurais un nouveau tube ^^

Et au final la barrette ne fonctionne toujours pas :o

Mais je garde quand même une suspicion prononcée pour l’ancienne carte mère, au moins maintenant quand je monte la nouvelle, ça bippe, alors qu’avec l’ancienne, que dalle.

Je n’ai plus qu’à contacter Kingston pour un échange donc :wink:

Ce message n’était pas conforme aux règles d’utilisation du nouveau forum :

:confused:

Bah, pas de regrets, je la sentais mal cette CM de toute façon :smiley:

En plus ma barrette tourne un peu mieux qu’avant, 533 Mhz, c’est déjà un chiffre plus “naturel” (informatiquement parlant ^^ ) que les 398 ou 399 Mhz d’avant :paf:
Edité le 19/04/2013 à 14:58

Sur ! ^^

Comme quoi même de la ram Kingston peut avoir un souci :confused:

Fallait que ça tombe sur Cassin bien sur. Hein, normal. :o

:grrr: