Forum Clubic

Zalman 9700 defectueux ?

voila mon zalman 9700 led me decoit
1ere j’ai du le monter a l’envers car bruit anormal puis grace au forum j’ai modifier l’axe pour le mettre ds le bon sens
les mesures de temp donne ceci
en idle
core temp c0=49 c1=45 c2=38 c3=46
everest proco=28 c1=52 c2=45 c3=48 c4=45

en burn
occt monte jusqu’a 65 avec des variations de vscore et de tension 12v

est ce normal et si non que faire
merci


de plus occt stable 20 mn 1 fois sur 3 avec de temps en temps des freeze et des reboot apres usage des control temp tel que core temp ou everest pour info le zalman tourne a fond le boitier est bien ventile et le proco 9550 oc 3.4 et ram gskill pc8500 a 1066 via le bios de la rampage

température normal 28 ° , pas de soucis :jap:

ok pour proco ss everest mais les coeurs ? sous core temp ou occt et quoi penser des freeze ou autre reboot

actuellement proco everest occille de 28 a 35 ? etrange ce manque de stabilité non ?
Edité le 26/12/2008 à 11:54

peut etre que ton OC est pas stable :arf:

Si tu met tout en Auto, c’est peut être pour sa que ça freeze :neutre:

via le bios de la rampage frequence et bus sont en manuel 400 et 100 bus (chipset et ram)

donc que faire et surtout est ce que mes temp core sont normales ?
merci

Alors essayes d’augmenter ton vcore , de 0.05 v en 0.05v si ta cm le permet , le moins possible en tout cas et verifies les temp° et fais quelques tests de stabilité .

a cette fréquance quelle est ton Vcore ? tu a mi la pâte qu’il faut ? un grain de riz bien appliqué , parce que se n’est pas possible que ton processeur soit à 28 ° et tes coeurs si haut …

Ps : ton proço est peut être concave :arf:
Edité le 27/12/2008 à 06:49

oui un grain de riz suffit amplement
maintenant si ton proc est concave ça va être une autre histoire

proco cocave?? je ne saurais dire il me sembait plat par contre l’application de l’artic silver a ete realise sur toute la surface du proco
cela pourrait il venir de la
j’ai aussi trouvé que cela faissait beaucoupo de pate car ce n’est aps moi qui l’ai fait

La pâte thermique sert normalement à corriger les défauts de planéité du proc et du ventirad pour qu’ils soit toujours en contact (l’argent conduit mieux que l’air :D), donc il n’en faut vraiment pas beaucoup :jap:
Edité le 28/12/2008 à 13:56

c’est a dire pas beaucoup aurais tu une photo d’exemple positif que je puisses comparer
d’autant que j’ai deja tourné mon zalman sans le desolidariser du proco
ai je mal fait ??

ça c’est trop!! :ane::ane:

Perso je met un grain de riz sur mon proc, et lorsque que je sers mon ventirad, la pâte ira ou il faudra (du moins là ou il y a de l’air)
Edité le 28/12/2008 à 14:15

pour moi non , c’est comme sa qu’il faut faire :arf:

alors mon insta ressemble effectivement a la photo
qu’en penser ?

trop ? si oui que faire
et surtout cela explique t il vraiment les grandes diff de temp entre proco et 4 cores

normalement , il faut en mettre sur toute le surface du proco (une fine couche )

c’est effectivement ce qui a été fait comme sur la photo
toutefois apres un 1er montage douteux j’ai tourné le zalman ds le sens indiqué par la doc
aurais je pu abimer quelquechose
sachant qu’avnt rotation j’avais deja le mme delta de temp ss everest entre proco et cores
par contre core temp me dit de 38 a 48 pour les 4 cores avec un oc leger pûisque j’ai un 2.8 oc a 3.4

merci ciruelo pour ton aide car tu m’as deja depanné
Edité le 28/12/2008 à 15:04


les mesures de temp avec core temp fluctuent enormement !!!!!! rel temp moins peut etre et everest trouve d'norme diff entre proco et cores

alors que choisir ?

dit nous tes température tout d’orgine sans OC
moi la pate thermique je les appliqué comme sur la photo et j’ai pas de soucis :jap:
mais température avec un Q6600 OC a 3 ghz proco 30° core 1 43° core 2 42°
core 3 et 4 38°
tu devrais avoir plus ou moin les meme température sauf j’ai un noctua U12P + pate thermique l’AS5
Edité le 28/12/2008 à 15:12

mon proco est un quad 9550 et il ne me semble pas plus concave que ca !
ce qui m’etonne c’est qu’apres 25 mn d’occt en mixte il est stable avec des pics de tensions et de telp a 65 °c

alors que si je tentes un occt perso just cpu il boot au bout de 10 mn
pourquoi ? est ce normal et surtotu mes diff de temp proco et cores s’expliquent elles ?

merci


sorry je n'ai jamais revelé mes temp ss oc car je l'ai oc des le montage en revanche tes temp me parraisse coherente car pas trop eloigne les unes des autres les as tu prise avec everest ?

c’est ce que je ne m’expliques pas ds mon cas alors que faire ???

c’est normal , il test le CPU a 100 %

dit juste tes valeur avec everest sans rien faire