Forum Clubic

Votre Avis Sur Mes Températures !

Bonjour,

Voilà, je ne sais pas quelle température regarder !!
Test avec Pc Wizard 2007, en processeur je suis à 46°, et en coeur à une moyenne de 66°…
Pouvez vous me dire si ces températures sont bonnes ???
… le proc est un E6400 tournant à 2.35ghz …
Merci à tous !!
Edité le 07/08/2007 à 13:41

les temperatures, sont normale vue que tu a oc peut tu nous dire quelle ventirad a tu.

mon ventirad : CNPS7500-Cu LED + 2 x en 120 mm + 2 x 92 mm pour DD
mais quelle est la température à retenir ?
le 46° processeur, ou celle des 2 coeurs …?
car si c’est 46° = je peux o/c plus
si c’est 66° = il me semble que ce n’est alors pas bon…
aidez moi à comprendre :wink: !
merci à vous !
Edité le 28/07/2007 à 14:17

euh… d’accord, mais : peut -on répondre à ma question ?

mes températures sont elles correct ou non ?
qu’elle est la moyenne que je dois avoir ?
et à laquelle de ces données dois-je faire attention ?
est-ce que là ces températures ne sont pas corrects ?
bref, des exemples, expliquations, avis personnel … sont les bienvenus …!!
Merci

Possedant quelques ordinateurs, mais montés AMD,
si ces temp ont été prises au repos elles me paraissent effectivement un peu hautes pour un oc de 10 pour cent, le petit compteur a gauche des temp qui est toujours dans le rouge est bien là aussi pour le confirmer
Surtout que le double coeur est réputé pour chauffer moins que le simple.
Cet avis n’engageant que moi, pour histoire, j’ai assisté à une montée de mes temp de mon double coeur (+10 C) à une période ou ma carte graphique etait en survoltage ! mais meme à cette période, jamais je n’ai affiché plus de 50 C au repos :slight_smile:

:clap: Ce serait bien que les possesseurs de double coeurs intel donnent leur opinion :clap:

Apres consultation du site des utilisateurs du E6400 chez ldlc ----->
www.ldlc.com…
il semblerait effectivement que tu sois en surchauffe bien trop rapidement
Edité le 28/07/2007 à 16:36

merci de ces réponses !!
oui se serait sympa si un possesseur en core 2 pourrait me donner son avis !!

Je suis d’accord aussi trop chaud !! Bon actuellement j’ai une pièce entre 26° à 33° (facile…)

Est-il possible qu’une alimentation déffectueuse puisse entrainer cela? (j’ai une raptoxx 550w soit disant gourmande en electricité !!)
Et j’ai ce probleme depuis que j’ai installé des plaques isolante dans ma tour = tout chauffe !!!, cela en est-il la conséquence ?
Et oui j’ai démonté 3 fois le processeur, remis pate thermique (de la Z1 de zalman, pas de silver 5, j’en trouve po…)
d’où l’ajout de 4 ventilo dans un boitier antec 6000, mais bon quand même !!

avez-vous une suggestion? idée? solution…? tou est la bienvenue !!
de plus, le o/c effectué est “minable”, il a été fait par la carte Asus intégrant le AI pour le o/c, donc peut-être cela a-t-il entrainé une montée du vcore… si je fais un o/c en suivant le topic, avec ces températures, n’y-a-t-il pas un risque ??

merci, merci…

En principe non. :neutre:

Mais cette alim est une daube innomable. (voir ceci: www.matbe.com… )

Sinon, niveau pate thermique, tu n’en as pas trop mis? :neutre:

A mon sens tu ferais bien d’oublier provisoirement l’OC tant que ton probleme de chauffe n’est pas résolu, meme si une augmentation importante de tes temps devrait entrainer la coupure du proc.
Avec ces temp en idle, va savoir à combien tu monterais en full (+20 C)
3 démontages + pate thermique Zalman, la silver 5 ne ferait guère mieux, elle est pas magique quand meme ^ ^)
Tu devrais présenter ta config complète :slight_smile:
Edité le 28/07/2007 à 17:08

tes temperature sont trop haut

mon pc et a 30° en idel et il et o/c

avec un CNPS7500-Cu LED tu devrai avoir des temperature plus basse

Avant mon 9500Led, j’avais un 7000B AlCu, donc plus petit et pas full cuivre, j’avais 50° en full a 2,8Ghz, température des core. Donc c’est pas normal, je pense aussi à un problème de pâte thermique

ok, noté pour l’alim que c’est une daube :wink:

ma config : E6400 + (cm) Asus p5nsli + (ram) ddr2 kingston pc 5300 2x 1go + (alim) raptoxx 550w + (cg) Asus 7600 Gs (o/c pour jouer)
(boitier) Antec 6000 (avec plaque Akasa ajoutées) + 2 x 120 mm (extraction_arrière+côté) + 2 x 92 mm (avant_souffle sur
disk) + zalman cnps 7500 cu led + 3 hard disk (2 ide + 1 sata2)

J’ai acheté un boitier de base (30€) dans lequel j’ai remonté ma config = j’ai atteint 78° (à plat …), et du côté disque dur, mon sata est monté à 54° … du coup j’ai tout remis dans mon Antec …

J’ai déjà tenté de remettre pate thermique + nettoyage bombe airsec … passé 3 jours j’en reviens toujours à ces mêmes 60°- 66° pour les 2 coeurs…

Par contre aucun plantage, si ce n’est parfois des disques externes rebootant le pc de manière radicale en les branchant en usb…

cette config date de 02/07, et là depuis 1 mois c la plage à l’intèrieur de mon pc…

si quelqu’un a une suggestion, une idée, un super boitier (pas trop cher…), bref… un comment je peux faire pour mon problême…??
En tout cas bien merci à tous de vos réponses pour tenter de me répondre :wink: !
Edité le 28/07/2007 à 17:54

Et quand tu ramène ta CG aux valeurs par defaut, est ce que tu constates une baisse de la t° du proco ?

j’ai o/c ma CG de 400mhz à 536 (mémoire), et de 400mhz à 447 (bus)… cela est uniquement pour jouer quand ça me prend (cause Oblivion)…
la température des cores est là même que actuellement, en plus, la photo d’ecran date de hier soir à 2h00 du matin… sans avoir joué…il fait chaud dans la pièce quand même (là 33° exterieur…) …
Le pire, est que j’ai testé avec “Lost Planet,” ma CG atteint plus de 115° en full, et les coeurs passent à 70° …
mais… si ma température processeur va à 48° … ya toujours probleme…??
en faite ce que je ne comprend pas, c’est que il-y-ait : une température processeur, et 1 température pour chaque coeur…
laquelle a le plus d’importance…??
Merci… donnez moi vos idées, tout est la bienvenue…!!!
Edité le 28/07/2007 à 18:26

ok, merci Hammer Of Justice.
Ce matin j’ai atteind les 79° sur mes cores… (sans rien faire !! + pièce à 30°) j’ai viré l’o/c (minuscule effectué), et c’est descendu à 69° …

Que pensez vous de ces boitiers avec un ventilo de 25 cm sur le côté…?
est-ce vraiment efficace pour essayer de régler mon problême de température ?
j’ai bien peur que changer de pate thermique à nouveau après mes différents essai de résolvent rien…
d’où ce boitier : www.pc-look.com…
ce qui me fait peur est que comparé au antec c’est la place, mais si ce ventilo etait aussi efficace, peut être ça réussirai…
qu’en pensez vous? connaissez vous ces boitiers et leur efficacités??
merci…
Edité le 30/07/2007 à 18:45

Chez moi, toute augmentation du voltage de la CG se solde par une augmentation de la t° du proc (vraisemblablement sollicité davantage). Il se peut que tu aies ta CG en survoltage permanent car ses t° en full sont quand meme impressionnantes.
As tu une autre carte graphique sous la main pour voir si apres changement ton proc ne descend pas en t°?
Ou sinon essaie un sous voltage de ta CG avec atitool.
Edité le 30/07/2007 à 19:34

merci Pradar, mais ces températures sont uniquement celle de mes 2 coeurs, et non pas celle de la carte graphique.

Ma carte graphique se porte bien (il me semble…)
il n’y a que quand je l’o/c (avec ati tools) que je monte vers + de 110° (surtout lost planet…), et là je donne une température carte graphique… mes coeurs sont égaux à eux-même toujours ces 66°, 70° …

enfin l’image (en haut) et là pour montrer les différentes températures… et une carte graphique à 62°, sans bosser, avec un pc à 66°, ne me semble en rien alarmant… (il me semble…) mais je ne suis pas spécialiste… d’où l’ensemble de mes questions… et bavardages… et je n’ai pas d’autre carte graphique, ni personne pouvant me permettre de tester :frowning:

mais, tu penses que ça viendrai de là mon probême…??
là se sont les températures de mon processeur qui m’inquiètent et que je n’arrive pas à descendre…

tout est la bienvenue dans la galère… alors merci à vous !!! tousssssssssssssssssssssss !!
Edité le 30/07/2007 à 19:50

J’ai pas la réponse à ton problème mais je te donne une piste qui vaut ce qu’elle vaut.
L’alchimie des ordinateurs est complexe et on traite parfois superficiellement un symptome sans en connaitre jamais la cause, ce qui fait que rien ne s’arrange à moyen voire court terme.
Si ses t° sont les memes depuis le début, il se peut aussi que ton processeur présente un défaut, c’est pourquoi faire un essai avec un autre, si cela est possible, ne serait pas de trop non plus. :slight_smile:

merci de vos réponses :slight_smile:
Malheureusement je ne peux pas essayer d’autre processeur, si ce n’est d’effectuer un nouvel achat…
au début j’avais me semble-t-il de bonnes températures (45°), mais j’ai fait la bétise de vouloir minimiser le bruit de ma tour en installant des plaques akasa, et là la montée de température m’a effrayé… j’ai essayé d’en retirer une, mais cette espèce de chwing -gum pour minimiser le bruit augmente la chaleur,bref, un four… du coup j’ai 4 ventilos en + de celui du proc…

Coté proc, j’avais au départ un zalman 8000 (dont une partie est resté collé sous la carte mère!) et j’ai utilisé la pate fournit avec, j’ai utilsé aussi de la pate Titan argenté à la place (poubelle!), puis, acheté un zalman 7500 (utilisant le verso du 8000 qui est resté collé!) et là la pate fournit avec, puis encore… puis j’ai trouvé de la pate zalman dans une fiole comme du vernis à ongle… j’en ai mis comme sur un ongle sans tout badigeonner ni faire d’épaisseur…

bref… je crois que je vais recommencer à nouveau, ça se trouve c’est simplement ça…
sinon ça va en se dégradant dans la machine? enfin, la moyenne 50, 55° … si ça prend 65° … 70° …constemment voir 75°… euh… c’est violent…?
Edité le 31/07/2007 à 00:03

:hello: ug
es tu à jour au niveau bios carte mère ? ---->
support.asus.com…
regarde aussi si sur ce lien tu n’a pas quelques utilitaires qui peuvent te aussi rendre service …
Edité le 02/08/2007 à 09:34

Merci Pradar!
Non, mon bios n’est pas à jour, utilisant un E6400, je ne me suis pas pausé la question de faire son update… de plus, je n’ai jamais updaté un bios… ça m’ a toujours paru dangereux…
là j’ai tout nettoyé, remonté, remis pate thermique, enlevé l’o/c et je tourne à 63° la journée (pièce à 29°), et 58° la nuit … bref… je vois pas de solution… si ce n’est que changer de boitier peut-être… mais la dépense à effectuer pour un résultat non assuré me fait frémir, surtout après un achat de boitier, premier prix, qui a été pire niveau résultat…je viserai bien le antec nine hundred pour ses aérations… mais le prix, et le bruit ambiant me font redouter le pire… là je souffre déjà pas mal de cette incommodité…!
en te remerciant de tes conseils…
si tu peux m’en dire un peu plus pour l’update du bios…?? son update peut il changer quelque chose à mes températures ? je ne vois pas trop comment, mais etant dans l’inconnu je reste ouvert à tous conseils… ai-je besoin de formater mon disk si j’update le bios…??

merci…