Forum Clubic

Ventilo qui tournent 2 sec pc ne demare pas

Bonjour je vous demande sincèrement de l’aide car jais un problème avec mon pc je m’explique cette nuit jai laisser allumer mon pc en me réveillent ce matin je les trouver étain impossible de le démarré je démonte le pc le nettoie enlève la pile de la carte mère test un par un les composent sa fait toujours idem alors voici ce que jai remarquer quand je démarre le pc le ventilo de l’alimentation le ventilo de la carte mère (celui du cpu) l ventilo de la carte graphique et le ventilo de la tour s’allume et tourne genre 2 segonde puis s’arette mes aucun signe de démarrage du pc et ce que cela viens de l’alimentation ou de la carte mere ou bien de autre chose ?? Merci cordialement

:hello:

A première vue ça ressemble a un court-circuit.

Tu peux nous donner le détail de la configuration ?

Essayes aussi de démarrer avec le strict minimum, débranches tout ce qui est disque dur et lecteur optique.

Débranches le connecteur eatx 4 voir 8 pins et dis nous si le pc coupe toujours.

jai démonter l’alimentation et je vous tien au courent une fois que je les remonter et tester ce que vous m’avais dit

Alors voici a config
1 x Processeur Intel Core i5 3350P (3.1 GHz)
1 x Carte mère MSI B75A-G43
1 x Kit Dual Channel DDR3 G.Skill Ripjaws X, 2 x 4 Go, PC3-12800, CAS 9
1 x Carte GTX 970 4 GB DE VRAM
1 x Disque dur Seagate Barracuda, 1 To
1 x BitFenix Merc Beta, Noir
1 x Cooler Master B Series, 600W

ET Sinon le pc ne fonctionne toujours pas après les manip que vous avez dit que se soit avec les 4 ou 8 pin debrenchée

Enlèves la carte graphique et essayes avec l’igpu.

Test également avec chacune des barrettes de ram séparément.

Tu aurais la possibilité de tester avec une autre alim ?
Edité le 25/10/2015 à 22:00

j’ai deja assayer sa cela fait idem l’alim et surment morte ?
non je n’est pas d’autre alim de dispo :confused:
Edité le 25/10/2015 à 22:01


ET je me demende si cest pas la carte mere sinon pour quoi sa tournerais quelque segonde

Tu ne connais personne qui pourrait t’en prêter une, pour tester ?

Vu que le pc était éteint et vu les symptômes, ça ressemble a un soucis d’alim. Mais faudrait pouvoir tester avec une autre pour être sur avant d’investir.

non personne mes il y a la techique du tronbonne pour l’alimentation ou un moyen de voir si c’est l’alimentation
un apareil ?

La technique du trombone, je ne suis pas sur qu’elle soit d’une utilité dans ton cas. Et je ne connais aucun moyen de tester l’alim.

Salut jais essaye avec le trombone cela fait idem sur le ventilo tourne quelque seconde et ce stop quasiment aussitôt donc j’en déduis que c’est l’alimentation qui et morte ?

:hello:

Oui, si ça fait pareil, je pense qu’on peut en déduire que c’est l’alim qui pose problème :jap:

Alim HS alors.

Normalement, vu que ce n’est pas du noname, elle a des sécurités. Donc ton matos derrière ne devrait pas avoir souffert.
Edité le 26/10/2015 à 17:03

:wink:

Bref, encore une Cooler Master entrée de gamme qui pose problème…elles ne sont pas chères mais on en a toujours pour son argent :neutre:

Merci bien pour vos reponse juste je trouve sa justement bizzard vue que c’est pas du nonam que l’alim mes lacher 1ans et demi apres l’achat bon apres defois je laisser mon pc 1 semeine sans l’etaindre …

Ce n’est pas du no-name en effet, mais il faut relativiser : les entrées de gamme de certaines marques (Cooler Master, Corsair…) ont souvent des blocs de qualité moyenne :neutre:

du coup une alimentation de bien a me proposer qui me durera pas mal de temp bien entendu pas en dessous de 600 watt :wink:

Pourquoi 600w ?

Vu ta config, celle-ci fera amplement l’affaire.

+1, elle suffit largement.

+1 aussi, avec un bloc Seasonic c’est une autre qualité ^^

je risque de venire a changer pour une 980 titan et apres un sli de 980 titan donc 500 watt ca me parait pas bcp