Forum Clubic

Un disque dur fumant

Bonjour,J’ai un dd interne que j’ai branché en externe avec la connectique prévu à cet fin.
Quand je le branche le secteur alimentation, il y a de la fumé qui sort du disque.
C’est quoi la cause ,pensez-vous?
Merci.

:paf:
je te conseil d’arrêté de le brancher en externe

Est-ce que tu l’a mis dans un boitier? Si oui lequel

Non , pas de boitier.
Veux pas de conseil ,cherche la cause ou source du problème.
Merci.

tu le branche comment en externe?

oui en externe,comme mentionné sur mon 1er post…Si j’ai pas de boitier ,comment je peux le brancher autre qu’externe?

t’es sur que c’est pas interne? :paf: parce que externe pour moi le disque dur est en dehors du boitier, alimenter soit par usb, soit par via un boitier :confused:

Oui, je suis sûr.C’est à moi le disque, non?
Il est branché avec une connectique ,comme je l’ai dit sur mon 1er post.

Si vous aviez bien lu ce post ,il y a certainement quelques questions que vous n’auriez pas posées.:MDR

Politesse STP… :jap:

Si tu le branches en interne ça donne quoi, il fonctionne ?

bah la s’il y a de la fumé, c’est que ya un truc qu ibrule, non? :neutre:

de dire d’ou sa vient la fumée, c’est pas mal impossible de te le dire comme sa… moi j,ai un disque en interne qui a bruler dans uen station et ca la pris feu :neutre:

Yép la même :paf:

Moi j’ai pas suivi l’histoire de HDD externesans boitier, branché avec une connectique :o

Il a fait du bricolage a la Mc Guyver avec une molex/sata qui sort ?? :neutre:

Pas très clair tt ça malgrès le :

:o

de toute facon: “Non , pas de boitier.
Veux pas de conseil ,cherche la cause ou source du problème.
Merci.”

Il faut quand meme expliquer comment tu as fais tes branchements non? pour te donner conseil, faut savori ce qui a été fait…

Mon PC plante, tu peux me dire pourquoi?, sauf que si je te dis pas ce que j,ai fait récement avec, bonne chance :wink:

:neutre:

Ca ressemble à une inversion 5-12V ou à un court circuit (12V sur la masse). Le PCB et ses composants ont morflé à mon avis.
Edité le 10/11/2009 à 16:44

Na ça j’ai déja fait :paf:
Ca prend feu immédiatement :pt1cable: avec des ptit flamme de facil 20cm :paf:

J’ai pas eu la flamme mais ça a bien fumé :wink:

Chanceux va 8)

Ouééé !!! :MDR

Les flamme ont soudé les plateaux et le SAV a pas voulu me récupp les données :ennuye:
(j’avais sortis une escuse en carton pour faire croir a un défaut d’origine :ane:)

Et ça a cramé la CG :paf:

Dans mon 1er post, je dis que j’utilise la connectique prévue à cette fin.Comme il n’y a que 2 câbles, je ne vois pas comment je pourrais élaborer davantage…

Franchement ,je me trouve poli.J’en finis plus de le vouvoyer alors que lui…
Edité le 10/11/2009 à 21:45

Dépose une photo ou autre, pke franchement, je crois pas qu’il n’y que moi qui ai rien pigé :ane:

+1 :super:

Ouai en fait j’ai compris il a pris juste la partie d’un boitier externe pour disque dur qui sert au branchement .
Edité le 10/11/2009 à 22:43


Il donne rien comme détails et se croit clair... :neutre:

J’vois même pas pk on se fatigue :riva: