Forum Clubic

Un brouilleur d'ondes ?

Salut les EAPCiens :smiley:

Je viens de vivre un scénario spécial :smiley:

Ma mère à l’instant me dit qu’elle arrive pas à ouvrir la garage (électrique, il s’ouvre avec une télécommande).
J’essaie à mon tour (la confiance règne hein^^), ça ne marche pas, elle avait raison :paf: . bref, je passe par derrière, et j’ouvre le garage de l’intérieur, avec un bouton directement relié au moteur. là ça marche. On pense donc à ce moment que la télécommande est en cause. et là, on décide de tester avec l’autre télécommande, qui elle, est dans la voiture (à ouverture centralisée).
Ma mère m’apporte les clés, je veux ouvrir la voiture, et… ça marche pas non plus :ouch: donc je l’ouvre "la clé dans la serrure :paf: ", et je teste avec l’autre télécommande… et là… ça marche pas non plus, mouahahaha…

Bref, puisque je sais qu’ici y’a des pro technicos de la physique, je vous demande une explication (je pense surtout à Tbird :ane: mais aux autres aussi :smiley: )…

C’est pas que j’ai peur pour mon garage, mais j’aime bien savoir d’où ça vient, trifouiller, regarder comment sont faites les choses, etc :wink:

Merci et @+ :wink:

the truth is out of there.

:heink:
Mais encore :hello:

Bon bah je vais restester tiens :ane:
edit: toujours pas :neutre:

Si t’as une télécommande, faudrait voir du coté du détecteur / recepteur … il a peut être un soucis tout simplement :paf:

bah le truc c’est que ça le fait aussi sur la voiture, les deux auraient claqués ? :paf:

Je vois deux possibilités :

  • Récepteur HS ou ayant quelques soucis
  • Parasites electros magnétiques dans un environnement proche

change les piles [:skyos]

SimultaPost :sol:

Ouvre la porte avec tes bras :smiley:

pile défectueuse en série?

brouillage des ondes par un radio amateur?

-les deux télécommandes ne fonctionnent pas (elles doivent avoir 4 mois, ça s’use pas si vite, et en même temps, si ? :paf: )

@darkfuneral: trop dur :paf:

je pencherait pour le brouillage des ondes ^^
je voulais juste savoir si c’était possible en fait :ane:

:kimouss:

Si tu as un voisin geek et qui t’en veux personnelement, oui :paf:

Plus sérieusement, c’est facile à savoir; prend ta bagnole, va te garer à 200 mètre, et fais le test :neutre: (tu peux aussi essayer avec la porte de garage mais ça va être plus technique :paf: )

mouais, je reessayerais demain, la barrière est fermée, je suis trop jeune pour avoir le permis, et je doute que ma mère ait envie :paf:

Sinon les télécommandes des télés/chaines-hifi/etc marchent :neutre:

faut différencier les télécommandes qui fonctionnent par ondes radio (voiture récentes, garages) et par infrarouge (télécommandes TV)

j’ai failli y penser en plus :whistle:

ca m’arrive aussi de temps en temps (1 fois par an).

et ca m’ait arrivé vendredi soir, plus aucun appareil radio commandé ne fonctionnait (portail électrique, porte de garage électrique, allumage des lumières, etc…)

ca à duré 1/4 d’heure environ et puis tout s’est remis à remarcher normalement :paf:

moi je pense que ca pourrait être les éruptions solaires :neutre:

nan ma chère, c’est votre beauté éclatante qui irradie les commandes. :jap:

Heureusement que vous rayonnez comme cela qu’une fois par an [:shy]

http://www.ecrannoir.fr/films/98/x-files/images/mulder.gif je connais la source du problème… [:myllow]

ça doit faire plus d’une heure que ça dure chez moi :na:
faudrait que je demande aux voisins s’ils ont le même problème :ange:

:love:

ça ne fait aucun doute :ane: