Forum Clubic

[TOPIC OFFICIEL] Livebox Orange - La Fibre Optique est là ! (page 40)

Oui j’ai pu me connecter quelques temps (puis déco), activer la ligne etc… mais impossible de finaliser l’installation de la livebox. C’est à dire que quand je clique sur l’icone d’install du CD, ils me redemandent le fti/xxx etc, et me dit “Pas de Carte Ethernet”. Comme si la livebox ne reconnaissait pas ma carte en fait. Et du coup impossible de continuer l’installation, malgrè ça j’ai pu bouger sur le net. Mais bon, je me suis dit que toute ces décos étaient dû à cette connerie de non-reconnaissance, c’est quand meme frustrant, je peux surfer (ouais bon 20min tout au plus avant déco) mais quand je demande à avoir accés à la suite de l’installation : impossible d’atteindre la livebox…

je me trompe peut etre mais l’installation de la Livebox ne nécessite pas forcément d’installer le cd : moi je n’ai pas utilisé le cd : j’ai juste branché la Livebox en ethernet et puis ca marche .

si elle te dit pas de carte eth, vérifie que tu n’as pas une problème au niveau de ton cable ( droit ou croisé peu importe ), ensuite vérifie dans ta carte reseau que tu n’aies pas de protocoles génants ( en gros il te faut les clients reseaux microsoft, les partage d’imprimante et de fichier microsoft, le planificateur de paquets QoS et le protocole internet TCP/IP, si tu en a d’autres, décoche les, ensuite en effet séraphin, il n’y a pas besoin du cd pour installer la Livebox en Ethernet, simplement que pour la joindre il faudra le faire via [internet explorer[/url] ( ou s’être créé un petit raccourci, pour les Sagem http://192.168.1.1 et pour les Inventel, idem ou alors [url=http://configuration.adsl]http://configuration.adsl](http://www.clubic.com/telecharger-fiche18706-internet-explorer.html) )

Mon problème est reglé ! :bounce:

En verité je me faisais chier avec l’installation du CD, et en effet je l’ai evité, branché mon cable ethernet et tout fonctionne. Maintenant j’ai un autre problème par contre, il m’arrive qu’au bout de 3h/4h, plus ou moins, de connexion, le réseau ne réponde plus. C’est à dire comme une déconnexion sauf que tout est affiché comme étant OK. J’ai mon cable réseau branché, livebox allumée, ‘@’ opérationel, mais impossible d’accéder au web etc… bref perte de connex.

Quelqu’un a des infos à ce sujet ? Parce que je suis obligé de rebooter ma livebox (en débranchant puis rebranchant l’alimentation) à chaque fois et ça me gave.

Voilà voilà!

++

si tu es deconnecter tout le tps appel ft ou la hotline wanadoo pr le demander si ta ligne est bien ds les normes car tu es deco systematiquement

j’ai le même problème que toi noctule.

j’ai la livebox depuis une semaine et j’ai moi aussi cette “fausse” déconnexion au bout de quelques heures. les diodes sont allumées comme si je pouvais surfer, mais impossible de naviguer et il em faut moi aussi débrancher la box puis la rebrancher pour résoudre ce problème.

J’ai appelé le 1013 tout à l’heure, ils ont fait des tests sur la ligne aucun soucis. je vois pas de quoi ça peut venir…

Au printemps 2006, France Télécom mettera en place la technologie Wide Band (bande élargie) qui permettera grâce à une amélioration de la phase de codage et à l’agrandissement de la bande passante alloué à augmenter significativement la qualité de la VOIP Wanadoo.

Tous les abonnés Livebox et Téléphonie illimité basculeront sur la téléphonie IP Wide Band automatiquement, aucun surcoût ne sera demandé. :jap:

j’ai peut etre pas une bonne oreille mais je trouve la qualité de la VOip pas si mauvaise que ca

Mais là ce sera mieux ? :slight_smile:

Oui d’ailleur la prochaine MAJ en février de la LB concerne la Voip V2 :wink:

France Télécom lancera avant l’été 2006 l’ADSL NU qui est l’équivalent du “dégroupage”, qui vous permettera d’accéder aux services Wanadoo sans avoir un abonnement téléphonique RTC.

Source : http://www.livebox.asso.fr/forum/index.php?topic=2639.0

:jap:

Si vous désirez connaître succinctement l’état du réseau wanadoo, rendez vous ici : http://www.livebox.asso.fr/site/

De plus en plus d’une actualité mise à jour, livebox.asso.fr (ex livebox.forumactif.com) est maintenant en collaboration avec France Télécom pour faire le relais entre les clients et FT.

N’hésitez pas à poser vos questions sur le forum. :jap:

(petite PUB :ane: )

Bonjour a tous. J’ai un prob similaire mes avec un windows 98.
Je commence l’installation et à la fin de celle-ci un gentil message apparait m’anoncant que ma carte ethernet n’est pas reconnue :??: j’ai installé tout lé pilotes de ma carte reseau rien n’y fait, elle est pourtant reconnue ds le gestionnaire de periphérique.

Et sinon j’ai éssayé aussi de l’installer en USB il n’arrive pa a se connecter a la live box é idem pour le wifi (ma carte mère est en USB 1.0 donc je pense que c’est ca.)

Ta carte réseau est installé, tu n’arrives pas à te connecté avec ? Elle communique avec la livebox ou pas ? :??:

UP (faudra que j’anime ce topic :ane: )

!up

ca marche bien chez nou heiiinn :ane:

En effet, ça fait réfléchir. :whistle:

tu sais parfois il vaut mieux s’adresser directement a dieu qu’a ses saints pour avoir quelque chose :ange:
nous qui étions les sois disant “bons a traire” il y a plusieur mois, je retourne le compliment à certain, qui reste a attendre depuis Aout 05 , 8 mois ! avec une connection bancale…allé on peu esperer qu’ils accoucheront quelque chose de bien pour vous au 9eme mois :paf:

viendez chez wanadooo y a des meufs à oualpés !! les hotliners sont blondes ! et quand t’y es pas content t’as des mois gratos et des promo !

en + je suis pas rancunier je veus bien etre votre parrain :ane:

Mais vous êtes bien renseignés les Wanadiens sur les déboires des Freenautes ip/adsl, ça vous procure une jouissance sublime n’est-ce pas. :lol:

Je veux bien encore attendre le mois prochain, mais d’ici là je vous surveille, vous et vos offres. :whistle:

Ah, les hotliners blonds, il y a un paquet chez nous aussi. :smiley:

Bonsoir
moi j’ai un gros probleme: quand je tape l’adresse ip 192.168.1.1 à partir de firefox ou internet explorer ça ne marche pas. je n’accede pas au menu de configuration de ma livebox inventel.
est il possible que ce soit une autre adresse ip?