Forum Clubic

[TOPIC OFFICIEL] Abit NF7, NF7-S 1.2 & 2.0 (Comment flasher en page 1) (page 50)

je pense que ca été comparer avec une sonde senfu non?

niaboc a comparé avec sonde senfu, il me semble

flash par windows, pas rebooter
couper pc et alim
clear cmos et virer pile
attendre 15 minutes
tout rebrancher

cables plus pratique sinon niveau perf je dirais 5% en plus

:oui:

mettre les ventilos a fond le tempsde regler le bios et les rebaisser une fois le bios regler, moins chiant, plus rapide :oui: :stuck_out_tongue:

voila me suis décidé j’ai acheté un HDD 80 go western digital sata150 8 mo, installation pour ce week sinon comme ta marqué Niaboc c’est surtout nivo cablage que ca roxxx :wink:

Merci pour vos avis :wink:

Ouai mais bon, ça n’a pas l’air super fiable comme méthode. Vu que la sonde n’est pas en contact avec le core, y a facilement 5°C d’écart.

regarde dans le premier post ou niaboc place sa sonde, et si y a 5° d’ecart ben j’ai mal au c… :wink:

Mouai.

Enfin, je trouve les temp de ce bios très basses. Je dépasse pas les 40°C en full. Ma tour n’est pas super ventillée non plus. Un papst 80 en entrée et coolermaster 80 en sortie. + ventilo de 120 de l’alim au mini. + sp 97 + S3 sur le cpu.

Parmi les récents bios … lequel est le mieux pour un bonne stabilité en O/C

parce que j’ai l’impression que ma CM ne supporte pas bcp de fsb … donc je veux voir si c’est mon CPU qui merde ou ma CM

moi ma cm sonne a ~55° alors que g reglé 70 ds le bios, ca vient de quoi svp ??

slt à tous!
j’ai l’impression que ma nf7s aussi n’arrive pas à depasser les 215 sfb avec CPU INTERFACE activer s’il n’est pas activé par ex: à 202 le pc refuse de demarrer;
avec CPU INTERFACE DESACTIVE je peus o/c à 20014 stable, à 20114 ou 20313 le pc ne demarre pas
avec CPU INTERFACE ACTIVE je peus o/c à 215
12.5 ou 20513 max,
à 200
14 ou 20513.5 le pc ne demarrepas
à noter que mes rams c’est du pc3500 kingmax et je pensai peut etre que ça vient de mes rams, et je viens essayer avec une corssair xms pc3200LL(cas2) mais j’ai le meme resultat meme en cas3 ou en desyncro ça ne change rien!!
vous voyez que je peus avoir 215sfb seulement à 12.5=2680mhz,et pas à 203
13=2640mhz bien que suis extra stable à 200*14=2800mhz
pour avoir le meilleur o/c je dois baisser les sfb et augmenter les multiplicateurs, ma nf7 à un probleme??
qq d’entre vous a eu ce prob?? que me consseillez vous??

moi g un peu le mm probleme :

11/205 stable (Vcc a 1.65)
11.5/200 ou 11.5/205 le pc demarre plus, meme en poussant le vscore a 1.95…

g une nfs7v2 2600+ 2*512 PC3200 noname

T’arrive à faire passer un coef de 14? moi j’ai vraiment du mal avec juste 12. Le mieux que je fasse c’est 11.5 * 213.
Mon cpu c’est un xp 2500+ barton

j’ai un 2600mobile!! tu peus aller + haut en fsb? 215ou220*10 ex

Donc on enlève précisément 10° quand on a le D23 3D Fire et on a les températures exactes ? :slight_smile:

C’est ce que j’ai constaté entre le 14 et le d23 3d fire.

j’ai le D23 si j’enleve 10° ca me donne 19°c en idle et 30°c en full lol c’est pas un peut de trop 10°c :confused:

pour info mon cpu
1800+(1530)@2110 Mhz (211*10 à 1.47V) sp-97 avec enermax 80 mm (2000 trs/mm).

moi je pense plus pour 3 à 5°c sinon peut etre que c’est selon la mobo ou la sonde.

en meme temps ton vcore est pas tres hzut et t’as un bon refroidissement, tes temps ne m’etonne pas

mais vous parlez tous du d23 3d fire, moi c pas 23 c 22 que j’ai toujours vu