Forum Clubic

Temps de Démarrage d'un PC - Petit sondage

Combien de temps (sec) votre PC met-il depuis le moment ou vous appuyez sur “Power” jusqu’à voir le Bureau Windows…

Merci de spécifier votre Config et certains paramétrages…

Voilà pour moi : Entre 50 et 60 secondes

Seagate 250GO S-ATA + Seagate 200GO IDE
P5B-Deluxe
2 Go de RAM
Windows XP

Sans parametrage particulier

50-60 avant avec kaspersky qui se lançais et qui se mettait à jour.
30-40 maintenant avec avast! …

Et pas beaucoup non plus pour démarrer fedora :stuck_out_tongue:

Proco intel PAE @3.4Ghz
512 Mo de RAM
Windows XP
hdd western digital 250Go 7200tr/min SATA

J’ai pas une grosse config mais je prends soin de mon windowsinou :na:

10-20 secondes, pour voir l’écran de mon mot-de-passe… Maximum 25s :neutre:

2go de ram 480mhz 3-3-3-8, raptor 74go OS, AMD 4200+@ 2.64ghz…

J,ai un PC avec un I-RAM, c’est 9 secondes, le bios ralenti le tout :MDR (pas vrai, mais c’est vrai que c’est aussi vite que sa…) :paf:

Moi c’est du 50-60 secondes :
E6600
Asus P5B-Deuxe
2 Giga de Ram
2 DD (160 et 300)

Les petits malins qui réussissent à voir leur bureau windows en 10-20sec je veux les voir … :miam:

Le Boot avec la P5B est relativement long niveau procédures (Bios/Vérification des composants/Vérification des DD) j’ai l’impression… :neutre:

tu te serais pas fait blacklisted toi par hasard !!! lol

50/60 secondes
sempron 2400+ @ 2.06
asrock k7s41
2*512mo 3200
WD 40Go 5400 t/m

:smiley:

Moins de 10sec c pas possible? ben si^

MBpro C2D 2,33 2go DDR667 DD160go(depuis 2 jours) hitachi P-Rating

SiSi c’est un PC (personnal computer) tournant sur macOS et Windows…

Il est vrai que en demarrage windows il met plus de 10sec…mais sous macOS!

EDIT:

MacOS ordi éteind: 9sec de demarrage avec X11 en lancement de demarrage
MacOS (en veille) écran rabattu, ben instantané^^

Windows: 27sec mais pas de ZA, d’antivirus et autre …g retirer 1 sec a cause de bootcamp! dc 28 ds la pratique

pour moi c’est 20 a 30 sec ! pour windows ! mais apres ya toujour zone alarme :paf: qui met 30000000000000000000000000 de sec pour se mettre en route :paf:

( bon j’exagere un peut :ane: ) … beaucoups :whistle:

Une cinquantaine de secondes, mais pour avoir réellement la main sous windows… être sur le bureau ne signifie pas forcément que la bécane soit totalement disponible… :smiley:

Tien http://www.dailymotion.com/visited/search/…ws-ultra-rapide

Si tu pese sur power, sa doit etre environ 12s meme pas…

Entre 10 et 20, oui c’est possible… Moi mon bios est pas très long a charger… Et windows, les ligne bleu, il y en a 2, 2 et demi complet qui passe… comme j’ai dit, 25s max pour moi, mais sa joue entre 15 et 25s…

Une fois que je tappe mon mot-de-passe, j’ai un certain temps, du a mes lecteur réseau :neutre: mais une fois que je vois le menu démarré, je pourrais ouvrir Internet Explorer, ou un jeu sans problème :neutre:

c’est sur que en bas de 15s, la sa prend vraiment un I-RAM… Sa va dépendre toujours aussi des chipset… Certain sont plus lent, comme SiS… VIA, eux, ils sont super rapide sur le démarrage :neutre:

Aussi, une fois que tu as plus de truc d’installer, le boot est plus lent aussi :paf: … Je vien de calculé une 2e fois mon temps de démarrage, je peux entré mon mot-de-passe après 26s…

mais bon, on va pas en faire tout un plat :whistle:

Le temps au démarrage. :lol:

Personnellement, vu que je boot une fois par jour je m’en moque :smiley:

Et vu que j’ai une config dépassée par rapport à ceux qui ont posté, je dirais pas loin d’une bonne minute, voir un peu plus (jamais vraiment chronométré). Mais je parle d’une minute pour un boot depuis le moment ou j’appuie sur le bouton power et le moment ou j’ai vraiment la main :jap:

Moi aussi une bonne minute pour tout charger. C’est peut-être a cause du CCC et de KAV. Par contre la barre windows qui défile reste trés longtemps.

Pas plus de 30 secondes pour moi.
Vu que j’ai désactivé tous les bidules inutiles (services inutiles et applics à la noix qui ne me servent à rien du type quick time task, plextools…)qui démarrent avec Windows, il n’y a plus d’embouteillage. Faut dire aussi qu’avec un raid0 ça charge plus vite aussi :ane:

Ma config :

MSI K8N Diamond
AMD64 4000+ @ 3.08 Ghz
2x512 Mo crucial Ballistix @ 257 Mhz @ 2,5.3.3.6 1T
2 disques Samsung spin machin de 80Go en raid0.

J’ai le contrôle du bureau 5 secondes après son affichage et après il reste KAV qui cherche à se mettre à jour et speedfan qui cherche les sondes de la carte mère.

Je viens d’essayer :ane:
38 secondes pour avoir la machine prête à fonctionner (tout est chargé sous windows sauf le :grrr: de pilote HP de mon imprimante, mais vu que j’ai un x2 je peux commencer à bosser sans me soucier du chargement de ce pilote ultra long :paf:)

10-20 secondes (ralenti parle bios et le controleur SATA)

hibernation (veille prolongée) powa :sol:

Sinon le reboot j’mesure pas trop, j’appui et j’fais autre chose… le temps que les softs se lancent au demarrage tranquillou: NOD32, Trillian, pocomail, Samurize (2x), winamp

76s pour avoir totalement la main.

PIV Notrhwood 3.2Ghz
1.5Go ram
HDD maxtor 300Go IDE :paf:
6600GT (facile 5s)
Asus P4R800-VM (temps de boot super long +20s

avec au démarrage NOD32 ; Norton Ghost, lastfm, module blutooth ; wifi ; msn ; gestionnaire Nvidia ; TaskSwitchXP pro2.0.

Mais bon comme je le reboot ~1/semaine.

Et 30s pour l’écran de login et 50s pour totalement opérationnel sur :
HP nx6125 : semptron 3100, 1.5Go ram, HDD 38Go Toshiba MK4025GAS, ATI mobility radeon Xpress200.

avec au démarrage NOD32 + gestionnaire ATI + norton ghost + synaptic + connection réseau wifi + quick lunch bouton.

Marrant hein, je boot plus vite sur le portable, surtout due au bios qui se charge très vite.

moi je pédale, je raaaame, plus de 2min…

athlon2600/512Mo/Maxtor 250go/9800se

déjà y’a ati qui met 3 plombes à se lancer, kaspersky analyse toujours tout ce qui passe, msn/aim au démarrage bref que du bonheur.

Du coup je suis un grand adepte de la veille prolongée, comme ça, en 20sec j’ai la main :wink:

En gros même linux va plus vite…