Forum Clubic

Température élevée "package"(?) amd a10 6800 k

Bonjour,

Je viens d’acquérir et d’installer un AMD A10 6800 K installé sur une F2A55M
refroidis par un Ventilateur NH-U9B SE2, Noctua

Sous CPUID j’ai une température CPU de 34 à 36° par contre j’ai une ligne :
AMD A10 6800 Température package : 79° !!!

A quoi correspond cette T° ?
Core temp ne fonctionne pas avec ma nouvelle CM.
Sous OCCT j’ai des valeurs correctes (env 40°) en CPU mais j’ai aussi une valeur “package” qui pète les scores.(env 80°)

Quelqu’un peut m’expliquer à quoi package peut correspondre et si je dois revoir ma config ?

Merci d’avance

:hello:

C’est peut etre la temp max avant que le cpu ne se mette en sécurité.

Je crains que non car sous CPUID, la ligne indique 3 valeurs :
Value, Min, Max et là j’ai 50°, 47° et 79°.
Ce qui veut dire qu’à un certain moment j’ai atteint les fameux 79°
mais ds le même temps, la ligne CPU indique 37°, 34° et 38°.

J comprends vraiment pas.

Je ne connais pas les amd, je ne peux pas t’aider plus, désolé.

Sinon, tu remarques des ralentissements ?

Tu as tester ingame ?

Tu parles bien de Cpu-Z,là ? parce que je ne vois aucune de ces lignes chez moi,en fait je n’ai même jamais vu Cpu-Z indiquer une température :heink:

Ps: tilt ! tu veux parler de HW Monitor ? CPUID est l’éditeur des deux programmes,alors si on ne précise pas de quel programme il s’agit,on confond ^^ c’est comme si tu disais “j’ai un souci avec le jeu Electronic Arts” :wink:
Edité le 15/12/2013 à 19:48

je n’ai aucun ralentissement même en jouant.

ce sont ces valeurs qui m’inquiètent car AMD donne 74° comme t° maxi pour mon proc.

Merci qd même !


Oui toutes mes excuses, il s'agit bien sur de CPUID HW monitor.

Désolé, j’ai écris trop vite !!

Et niveau température, en jouant ça donne quoi ?

Tu as le ventirad d’origine,j’imagine ?

Pour peu que ta tour ne soit pas très bien ventilée,il est possible qu’avec lui le cpu ait atteint sa température maximum :confused: j’ai un Phenom II X4 et avec le ventirad Amd il est monté cet été à 59°…température maximum selon Amd : 62° :paf:

Tu peux poster un screen de HWM ?

La température package ça correspond a quoi ?

Sais pas,je ne vois pas ça pour mon Phenom II :neutre: en plus la température maximum admissible pour le A10 6800 K est bien théoriquement de 74° …à 79° il aurait dû au minimum se mettre en sécurité et ça se serait vu,surtout en jeu ^^
Edité le 15/12/2013 à 20:14

Non je n’ai pas le venti d’origine, j’ai mis un noctua NH U9B.

En jouant, je ne dépasse pas les 40 ° (d’après CPUID HW sur la ligne CPU, sur la ligne package je suis entre 50 et 60)
Mon ventirad a 2 ventilateur Noctua et j’ai un boitier avec 2 ventilateurs supplémentaires
Edité le 15/12/2013 à 20:27

Ha oui pardon,mal lu :ane:

Alors ça me paraît bon :neutre:

Je te demandais un screen par curiosité,comme dit plus haut je n’ai pas les mêmes indications que toi,pas de ligne “temperature package” :wink:
Edité le 15/12/2013 à 20:33

La sonde package doit bugguer.

La, a 40° pour le cpu, le package est entre 50 et 60 alors que dans ton premier message, pour une température cpu a 36° la température package était de 79°

Par contre 40° en jouant, c’est peu.

Pour moi la sonde est a l’ouest.
Edité le 15/12/2013 à 20:35

Le A10 6800K consomme moins que mon Phenom II et donc chauffe théoriquement moins,et il a un bon ventirad :wink: mon Ph II est à 45° ingame,donc 40° pour un A10 ne me paraissent pas impossibles ^^

[Photo supprimée]


Je suis même à 82° maintenant !

Je ne comprends rien moi :ane:

C’est bien un quad core, alors pourquoi hw monitor ne donnes pas la température de chaque c?ur :pt1cable:

Et bien cela non plus je ne le sais pas !!! :frowning:

Sinon, tu n’as pas mis trop de pate thermique par hasard ?

Ben c’est un peu ce que je me demande … je ne sais pas, cela fait mon 7 ou 8iem pc que je monte c’est la premiere fois que j’ai ce probleme.
Faute de solution je vais peut etre voir de ce coté là. Ce qui me chagrine c que les t° relevées ds le bios sont normales…

Moi je pense qu’il n’y a pas lieu de vraiment s’inquiéter.

J’ai installer hw monitor et il ne m’affiche même pas la température package.

Par contre je pense a une chose, ce proc a le chip graphique intégré (il me semble). Le package ça ne serait pas l’addition de la temp cpu et “gpu” par hasard ?