Forum Clubic

Température à la hausse suite à o/c )-: Même a stock !

Bonjours à tous…

J’avais o/c mon E6600 à 3,2Ghz rock stable mais je trouvais les températures trops hautes… (40° Iddle - 53° en charge) du coup je suis revenu @2,4Ghz mais les températures ne redescendent plus :peur: C’est normal ? :frowning:

PS: Avant j’étais à 28°-33° et 43-45… 47° max en charge… :frowning: Bon, la température a augmenté dernièrement à Paris, ce qui pourrait en être la cause mais quand même… ça peut être ça ? :ange:

Merci pour vos réponses :wink:
Edité le 08/06/2007 à 02:21

quand tu fait un o/c, il faut le faire par paliers de rodage, surtout quand tu fais de o/c de plus de 50% (je fais ça sur un mois ou deux ).
Ca veux pas dire que t’a forcement abimé ton proce.
Je te conseille de démonter et nettoyer pc , refais la pate.
test temp 30mn en iddle @stock
test burn que tu veux @stock
Pendant que tu bosse a refaire ton pc, ton cpu se la coulera douce et puis quand on aime on ne compte pas :slight_smile:

Bon boulot :wink:
Edité le 07/06/2007 à 23:08

Merci Glop :wink:

Je suis peut être allé un peu trop vite en o/c… je savais pas que les paliers était obligatoires… :frowning:
Comme ne suis pas resté longtemps en 3,2Ghz j’espère que ça n’a pas endomagé le CPU

Sinon, les capteurs de ma carte mère Asus P5W HD ne peuvent pas déconner ? Par ce que quand je touche les éléments après avoir éteinds, rien n’est brulant… :confused:

Je vais refaire ma pate thermique et vérifier tout ça en espérant que ça s’arrange… En attendant, j’ai déscendu un max le Vcore question de plus forcer mon proc… du coup ça fait 38-42° en Idle et 50-51° en charge avec OCCT…

Y a des chances pour que je retrouve plus jamais mes températures d’avant ? :frowning:
Edité le 07/06/2007 à 23:20

Y’a pas de “loi des paliers” mais je le recommande :wink:
Comme je n’ai pas de Conroe je ne suis pas leur actualité en o/c, et je sais pas si il tient dans le temps une fois overclocké.
C’est juste le proce que chaffe non?
C’est toi qui me le dira quand tu l’aura remonté :wink:

Ba mon boitier est super bien aeré (3 ventillos… SilenX 90CFM en extraction, SilenX 60CFM pour les 4 disques durs en façade et 58CFM en façade basse pour entrer l’air dans le boitier + Zalman 9500 pour le E6600) mais c’est vrai que la température ambiante à énormément augmenté au même moment que je fesais mes tests et que l’année dernière j’avais pas encore cet ordi donc aucune idée des températures normales à cette période… mais je m’étais bien habitué à mes températures d’hiver autour des 30° donc ça fait bizare de voir apparaitre des températures au dessus de 50° (Full) maintenant… Il faudrait que je vois comment ça se passe un jour ou il fait plus frais :ange:

En revanche, le GPU 8800GTX a à peine pris 2-3° ces derniers jours pour ce retrouver à 45° Iddle donc je vois pas pourquoi le E6600 prendrait 8-9° là une carte graphique réputé pour sa chaleure en prends si peu :frowning: Sinon, ma carte mère est à 43°, le proc à 30-40° et mon capteur à l’intérieur de la tour m’indique moins de 30° mais c’est moins fiable puisque c’est mon controleur Akasa)

Dernière chose, quand je met ma main derrière la sortie d’air de la tour, l’air est presque frais donc je comprends rien… :frowning:

salut, j’ai une question qui correspond exactement au titre du topic. Voila javai un E6600@stock, en idle les températures étaient de 34 degré, et en burn (dans un jeu) de 42 degré environs. Cependant, j’ai o/c mon pross a 3.4Ghz. Maintenant il est à 40 degré en idle, mais tout à l’heure, apres 20 minutes sous OCCT, et donc après 20 minutes d’utilisation à 100% du pross, la temperature de celui ci a atteint 70 degré! Est ce que c’est trop? Je dois biasser le FSB?

Le ventilo est celui d’origine mais tres prochainement un zalman 9700

merci d’avance

70° c’est trop mais je laisse les experts confirmer… normalement, au dessus de 60° faut éviter :wink: (enfin je crois, attends plusieurs avis)

Davids777 <-- je vois que tu as une 8800 gtx et elle tourne à combien par chez toi, je parle bien sur de la t° ^^
Edité le 08/06/2007 à 01:43

En Iddle, entre 42 et 45° (même en ce moment) et rarement plus de 68-70° dans les jeux… Elle est o/c avec Riva Tuner 2.1 et ventillo à 100% - 3D@ 621/2016 et 2D @ 290/2016 :wink:

“70° c’est trop mais je laisse les experts confirmer… normalement, au dessus de 60° faut éviter”

Yen a qui ont leur pross qui fait moins de 60 degrés sous orthos ? :etonne:

Mon pross est à 70 degré que lorsqu’il est utilisé à 100%. sur le bureau il tourne à 40 degrés et dans un jeux je suis à 55 degrés. Mais bon, c’est vrai que même pour un benchmark CPU, 70 degrés c’est pas mal je trouve.
Edité le 08/06/2007 à 01:57

Je crois avoir déjà vu ça mais je sais plus si c’est avec Orthos… moi je test tout le temps avec OCCT à cause du rapport qu’il fourni à la fin des tests… Tu test combien de temps sous Orthos ? Tu arrives vite à 70 ou c’est au bout de longtemp ? Pour te donner une idée, moi qui est des soucis de température @2,4Ghz en 10 minutes de test Orthos je l’ai pas vu passer au dessus de 50° alors qu’avec OCCT je passe vite au dessus… test pour voir :wink: Et a ta place je couperais le test avant la fin si c’est des températures avoisinant les 70° Même si j’ai lu quelque part que ces proc était assez bien protégés :super: :wink:
Edité le 08/06/2007 à 02:12

ok, bon je viens de tout bien tester, en jeux, je suis à 50 degré, très rarement au dessu. Sur le bureau, à 40 degrés. Ensuite Orthos, ben la première fois c’est au bout de 20 minutes qu’il ma mis 70 degrés, alors que maintenant quand je relance Orthos, j’atteint 70 degrés en seulement 3minutes! (mais après ca reste stable à 70, ca monte pas plus haut)

je pense savoir d’ou ca vien, j’ai vu un type à qui c’est arrivé sur le net déjà. En fait, j’ai o/c mon pross d’un coup, je suis passé de 2.4Ghz à 3.2Ghz d’un coup :paf: (comme toi d’ailleur je crois). Et donc ca a crée des problèmes au niveau de la pate thermique. En tout cas, il a changé la pate de son pross, à bien tout remis et tout, et après il aviat gagné 10 degrés sur Orthos.

Sinon maintenant je suis à 3Ghz en 9*335, et la ram o/c à 445mhz (3:4) avec une tension de 2V. Je vais rester comme ca, et remettre bien de nouveua la pate thermique, avec un zalman cette fois. A mon avis tu a le même prob, démonte et remonte le pross en remettant bien la pate et ca ira bien de nouveau.
Edité le 08/06/2007 à 02:25

J’espère que tu as raison pour la pate thermique mais malheureusement je l’ai déjà refaite depuis… je vais essayer de nouveau demain pour voir :wink:

Pour Zalman, c’est ce que j’ai et je suis déçu… il ont sortie des trucs mieux depuis, voir ce topic ou certains experts :smiley: en parle :wink: :
www.clubic.com…

Heu serieu 70° C chaud!!!

En fait pas tant que ça pitetre…

INTEL E6300 Core 2 Duo Processor
ECS PN2-SLI2+ 680i Motherboard
Idle Settings: 1.86GHz, 1.3V
Overclocked Settings: 2.8Ghz, 1.45V

http://host-images.surf-remunere.com/uploads/8340def8b8.gif

C’est bien ce que je pensais, Zalman est en dessous… mais bon, y a que 5° de diférence en charge…

Est ce par " Load " on entends en chargement de windows ?
Et est ce que pas Idle on pense à Windows une fois chargé ou la température dans le bios sans rien de chargé ? :yeux4:

Désolé, je profite du forum pour m’instruire, lol :ane:
Edité le 08/06/2007 à 09:16

idle c’est la température du pross une fois que tu est sur le bureau, et load je pense ca veut dire en burn, c’est à dire quand le pross travaille bien (benchmark ou jeux vidéos)

Oki, merci Ske :wink: Je serais plus précis en postant les températures maintenant, lol :ane:

Selon Intel, il ne faut pas dépasser 60°C, même si certains disent que c’est pas dramatique d’être a 70°C, je doute que ce soit bon pour le processeur à long tèrme.
A quelle valeur est ton Vcore? il faut savoir que plus il est élevé et plus le processeur chauffe, essaye de te stabiliser a 3.2 ou 3.4 Ghz avec le v core le plus bas possibe.
Personnelement je test 30 minutes de OCCT en controlant les températures avec Speedfan et ensuite je lance un 3dmark 2005 (ou 2006).
Il est arrivé que mon processeur soit stable sous occt et que le pc reboot sous 3D mark. Enfin logiquement avec un bn ventirad, la température du processeur devrait devenir raisonnable car le ventirad intel n’est pas super pour l’overclocking au dessus de 3 Ghz.

Actuellement mon E4300 est overclocké à 3.2 Ghz avec un vcore de 1.525 (pas stable en dessous) et je ne dépasse jamais les 43° C en FULL et 32 en IDLE avec un Tuniq Tower 120 (http://www.tuniq.com.tw/Cooler%20Info/Tower-120.htm).

D’ailleur j’ai un phénomène étrange, lorsque je passe la ram en 1T les cores passent max a 62°C et cpu à 43°C et lorsqu’elle est en 2T max 54°C pour chaque core et 41 pour le CPU en full.
Edité le 08/06/2007 à 16:32

ben justement je n’ai pas touché au vcore! J’ai jsute mis le pross à 3.2Ghz et apres jai voulu tester la stabilité avec Orthos, et apres 20 minutes, ben 70 degrés :confused: Je vais mettre un scythe infinity lundi prochain et je re-teste tout.