Forum Clubic

Téléchargement clubic très lent...(urgent)

depuis quelque temps le téléchargement sur clubic est TRES lent chez moi (19kb/s)
et il y a un mois, je downloader a au moins 320kb/s.
je précise que ce n’est pas mon firewall car je nai rien changer et je lai aussi désactiver mais sa change rien.
ps: on dirait que ce probleme est apparu lorsque jai commencé à utiliser utorrent a la place de azureus mais je ne crois pas que sa vienne de la car il est fermé.

aidez-moi svp, clubic est mon site préférer pour télécharger! :frowning:

avez-vous des solutions :neutre:

up

a oui, jai oublié de dire que le probleme était uniquement sur clubic

si t’as téléchargé le jour où les kevins sortaient pour le concours bf2142… :paf:

:riva: non

un probleme avec ton fai? probleme déjà arrivé : http://www.clubic.com/forum/telechargement…gs-t398256.html

sa ne répond vraiment pas a mon probleme

Tu ne donnes pas beaucoup d’info non plus …

essaye de télécharger sur un autre serveur clubic :neutre:

Moi ossi je voulait télécharger nero qui a duré 50 min de téléchargement lorsque que j’ai l’ADSL;si vs aV un moyen pour que sa aille plus vite ??

Avec quel fournisseur d’accès ? A quelle heure et quel jour ?
Quel logiciel / patch / démo ?

WiP :nico:

Purée NICO c’est noël … :smiley: t’as pas autre chose à faire ??
Comment ça et moi…

WiP :nico:

Quitte à être là en astreinte autant aider les gens qui passent dans le coin :wink:

WiP :nico:

:wink: Bon courage !!

Je dépoussière ce topic ! J’ai exactement le même problème : les téléchargements sur clubic sont devenu hyper lent depuis la mise à disposition de la démo de COD4 sur le réseau. Avant je téléchargeais à 2.2mo/s sur les ftp / http mais maintenant ça télécharge à… rien ou presque (moi de 10ko/s)

Je suis chez Free en dégroupé (pas total) et il n’y que chez clubic que je rencontre ce problème !!! HELP !!!

merci !!!

attends le 25/12

super de m’aider… c’est super intelligent de mettre ce genre de commentaires dans les forums… si tu ne sais pas tu t’abstiens.

Sinon ça à l’air de refonctionner à peu près sur certains serveurs, mais c’est quand même un peu plus lent qu’avant et super PAS STABLE DU TOUT !!! Je passe de 2.0mo/s à 1.0mo/s en moins de 2 et puis ça remonte… enfin ça fait du yoyo ! J’attendrai, ça finira bien par se remettre :confused:
Edité le 13/10/2007 à 15:06

Il faut bien voir que la vitesse de téléchargement est fonction de l’utilisation de nos tuyaux. Vu la popularité de CoD 4 (et des autres démos de la semaine comme ), une bonne partie de nos serveurs sont très solicités et le débit est forcément partagé entre les utilisateurs. Et plusieurs dixaines de téléchargements sont lancés chaque seconde … ce qui peut expliquer pas mal de variations d’une minute à l’autre.

Mais n’hésitez pas à changer de serveurs si celui que vous avez sélectionné est un peu lent, c’est pour ça qu’on vous laisse le choix :slight_smile:

WiP :nico:

Bah en fait ce que je ne comprends pas c’est que la barre qui donne le traffic du serveur est vide et que mon débit est à 0 ou presque alors que sur le serveur n°6 (pour COD4) a un traffic assez élevé et je télécharge de 1.6 à 2.2mo/s (c’est très variable). Cela voudrait dire que plus il y a de traffic plus il y a de bande passante ??? :MDR dans tous les cas j’espère que tout rentrera dans l’ordre rapidement (même si on vient d’avoir UT3, bientôt Crysis… pfffffff) !!!

EDIT : tout est rentrer dans l’ordre !!! :bounce: Merci Cluclu !!!
Edité le 14/10/2007 à 00:23

je confirme ce probleme sur la demo de UTIII et Ennemy T, les dl ne depassent pas 300-400 Ko/s alors qu’avant c’était 1500-1600 Ko/s

c’est moi oubien?