Forum Clubic

T° cpu

Salut à tous,

je viens de monter mon pc dans le boitier Antec Nine Hundred et :love: à part la longueur du cable jaune/noir pour le cpu, quelques cables mal rangés, le reste c’est de la bombe.

Par contre, j’ai une petite question.

Avec mon ancienne tour ( Coolermaster Elite 331 ), j’avais 45-48° en idle pour le cpu ( sous TAT ).
Avec l’Antec, j’ai les memes températures alors que pour la cg ou les hdd, j’ai perdu entre 10 et 15°.

Par contre, quand je vais voir dans le bios,t° system j’ai 30°et t°cpu 26°

A qui faire confiance ? TAT ou le bios ? parce que si j’oc mon cpu et qu’il monte à 80° sous TAT et que réellement il est à 60°c’est ok, par contre si c’est l’inverse, je suis mal :MDR

Thx pour votre aide.

Speedfan j’ai ca:

Cpu: 30°
Core0: 32°
Core1: 30°

Everest:

Cpu: 24°
Core0: 34°
Core1: 32°

Pc wizard 2007:

Cpu: 24°
Core0: 31°
Core1: 30°

Coretemp 0.94:

Core0: 31°
Core1: 30°

TAT:

Cpu1: 47°
Cpu2: 48°

Dans le bios, le cpu tourne entre 27 et 30°

Soit tout déconne sauf TAT soit TAT déconne et le reste Ok…

de toute evidence soit TAT déconne soit il est mal configuré :neutre:

j’sais pas, j’dis ça comme ça… j’ai jamais utilisé ce soft :ane:

Quel est l’OS au fait? Si c’est sosu Vista y’a peut-etre un truc qui coince là.

sous xp sp2.

J’ai peur d’oc ne sachant pas quel programme me donne la bonne t° :??:

Le bios peut t il se tromper ? si oui, sur quoi ce base TAT pour me donner la bonne t° alors ?

non j’ai pas essayé mais occt se base sur les t° de speedfan non ?

quelle carte mere?
Le bios est-il le dernier en date ? (peut-etre qu’en le mettant à jour ça reglerai ce probleme)

speedfan, MBM ou Everest… donc tu n’irais pas loin :ane:

Gigabyte P965-DS3 révision 3

je pense que c’est le dernier bios, je vérifie.

http://img511.imageshack.us/img511/1576/t1nq1.jpg
http://img511.imageshack.us/img511/9210/t2li7.jpg

Edit: il y a un bios F11 mais en version béta donc je reste au F10.

y’a pas un soucis là: TAT reconnait ton CPU comme un pentium M :heink: Alors qu’à coté tu as un E4300 :??:

ha oui, j’avais meme pas fais attention :MDR

Donc TAT à la poubelle et je me fie aux autres programmes ?

ben verifi que tu as bien la derniere version de TAT :neutre:

ce soir je l’essayerai sur mon E4300 et on verra bien ce qu’il me dira :wink:

ok :wink:

D’après ce que j’ai vu sur le net, tous les C2D afficherait Pentium M :??:

Y aurait il une nouvelle version de TAT ?

je ne trouve TAT nulle part sur le site d’Intel :heink:

peut-etre qu’il n’y a pas de support pour ce logiciel :neutre:

Je pense pas que c’est un produit Intel donc :heink:

c’est la dernière version la 2.05 ? parce que c’est celle la que j’ai :??:

J’ose pas trop oc mon E4300 à cause de l’hésitation de t° :na:

Solution: foutre un Noctua ou Thermalright mais bon :ange:

Je vois pas trop pourquoi hésiter… TAT affiche environ 15°C en sus par rapport aux autres logiciels. L’explication se situe au niveau du Tjunction à 100°C sous TAT alors qu’il est de 85°C dans la pratique.
C’est pas clair ???
Donc si le PC reboot suite à une surchauffe détectée supérieure à 100° sous TAT, alors que dans les spécifications intel le seuil est fixé à 85°, on en conclue que la coupure est belle et bien intervenue à 85°. En conséquence, il existe bien un écart de 15° entre la valeur affichée par TAT et la valeur réelle. Non ???
Alors si le raisonnement est bon, si TAT affiche une température des cores de 50°, ils sont en réalité à 35°. Toujours non ???

En tout cas vas-y, overclocke-le ce E4300. Avant qu’il monte à 85°, va falloir augmenter le vcore et lui en mettre plein la gu…e.

Je pense en tout cas chez moi, Cay Pentium M

La preuve

http://img517.imageshack.us/img517/2500/coretempan6.jpg

TAT donne les memes valeurs que Coretemp 0.95

Bizarre quand meme pour un log made in Intel.