Forum Clubic

Surchauffe - P5K Deluxe !

Bonjour,

Heureux possesseur de puis peu de cette config :
-p5k deluxe wifi ap
-c2d 6850
-8800 gts 320
-2x1go gskill pc6400-pk
-seasonic s12 ht500

c’est de la bombe…8795 pts 3dmark6 sans o/c

alors j’ai voulu me servir de ai booster (mode performence) +5% seulement !

je retourne sur 3dmark6 et là 8972 pts…jusque là normal…je quitte, je regarde la temperature qui d’habitude est de :

  • cpu 14°
  • cm 23°
    et là je m’aperçois de ça :
    -cpu 17°(normal)
    -cm 149° !!!:etonne:

temperature verifier avec asus suite et pc prob II…
j’etein la becane…je relance et la les temperature sont revenu normal !!!
donc j’en conclu que c’est les logiciel qui merde ? car en 1mn je vois pas comment la temperature de la CM aurait pu refroidir !!!

avez-vous des reponse à celà ? merci.

Problème de sonde surement…
Mais sinon ça refroidit très vite.

ouaih surtout un gros bug de pc probe…

:etonne: 14°C au cpu :etonne:
A moins que tu soit en WC avec une eau qui sort du frigo … c’est impossible :neutre:
A moins qu’il fasse 10°C dans ta salle :paf:
Donc dans les deux cas, c’ets la sonde qui foire…
Mobo: 149°C, elle serait déjà partie en fumé à l’heure qui l’est, sonde qui foire encore.

nan regarde on trouve trois temp sur C2D…je precise que mon E6750 tourne en IDLE a 6*400=2400mhz@1.312v

http://images2.hiboox.com/vignettes/3507/n2e0qrm3.jpg
Edité le 29/08/2007 à 11:32

je me doute qu’il doit y avoir un prob de sonde !

le boitier est un antec nine hundred : 3 ventilo de 12mn + 1 de 20mn (au dessus)
tres tres bien refroidi…

et je t’assure que le cpu indique 14° et sur everest : core1 20° idem pour le core 2, et processeur à 14° aussi

ne t’inquiete pas boubou777 c’est juste un bug…par contre si sa devient regulier sa seras ptetre bien un reel probleme ds ce cas fait marcher la garantie a temps…:super:

ok merci ^ ^)

du coup je suis revenu en mode par defaut !!!
et pour l’o/c on verra plus tard !!!:yeux2:

existe t’il un soft pour tester les sondes…voir si elle sont efficace ?

nan je crois pas…quelqu’un a entendu parler de ca???

A ta place, je me méfierais de Everest…
J’ai la même CM que toi et j’ai laissé tombé Everest quand j’ai vu la valeur du +12V qu’il donne.
Je préfère me fier à AI Suite.

oui…j’utilise aussi AIsuite
everest c’etait juste pour comparer !


que pensez-vous d'AI booster ?

est-ce que le probleme aurait pu venir du fait que je soit monter de 5% avec AI booster et qu’il
m’aurait mis la merde dans le bios ?

Je penche plutôt pour un petit bug.
AI Suite me donne la vitesse de rotation de mon 2ème ventilo chassis à 12000trs/min :d

A moins d’être avec un vapochill , 7°C c’est pas possible en air cooling, je m’explique: en air cooling Ca peux pas être plus froid que l’air ambiant … Même si il y a le ventilo, le ventilo brasse l’air et non le refroidit, c’ets le mouvement de l’air qui fait croire à un refroidissement de l’air.
Donc, 7°C c’est pas possible en air cooling. QUe se soit indiqué par n’importe quel logiciel, une sonde sur une mobo qui foire indique une temps, et c’est les logiciels qui prend la valeur de la diode de thermometre et l’interprete.

tain mais c’est hallucinant ca…j’ai monter trois pc avec des E6750 deux sur des p5k deluxe et un sur ds3r, et sur chaque config le coeff descend a 6 en idle, je les ai monter avec de l’artic silver 5 et les temp sont toujours identiques a quelques degrée pres…alors tu vas pas me faire croire que les 3 mobo on des sondes deffectueuse…tout est neuf rien n’est d’ocassion…

Le screen je l’ai fait avec une temp ambiante de 15° environ…(lol je fais le menage…)

lol je sais c’est moi qui l’ai activer…comme ca sa ne consomme pas en idle…ca chauffe pas…

Je ne vois pas le rapport entre le coef, et une temperature de presque de moitier moins élevé que l’air ambiante.
Le 7 dont je parle c’est la temps.
En physique, pour l’air, tu ne peux pas avoir quelque chose de plus froid que l’air ambiant si ce truc est refroidit par l’air ambiante. :jap:
Edité le 29/08/2007 à 12:28

si tu le dis…

Si t’as monté des config sur une base de P5K Delux , pour commencer déjà , sa serai bien de mettre à jour tes Bios , ensuite , tu installe Intel Thermal Analyse Tool , et tu voit les T°C , et tu verra que tes températures seront bonne ( peut etre 20°C en IDLE avec le SpeedStep et autres option d’activé ) .

euh c’est pour moi ou pour boubou777 j’ai 13°sur le core #1 et 16° sur le core #2 et 46° et 47° au max sous occt E6750@3200Mhz

Les dures lois de la physique ^^
Un rêve vient de s’envoler pour djuss xD
Ou alors il tourne dans une salle avec clim réglée pour serveur (très froid brrr)