Forum Clubic

Sa chauffe!

bon pour commencer bonjour tout-le-monde…

apres mon probleme de carte-mere (remplacer) jai eu un nouvelle carte graphique (geforce fx5700 256mb) et elle est parfaite… mais le probleme c’est que sont ventilo rejeete lair chaud et sa monte sur le cpu qui lui monte sa chaleur bcp… avec mon ancienne carte graphique (geforce2) ca ne faisait pas ca! alors je ne comprend pas? jai utilise le logiciel “speed fan” et jai regarder ma fan du cpu est deja au maximum (2500 a 2650 rpm)… je comprend vraiment pas et mon cpu quand je suis dans les jeu tourne a 65Co et va jusqua 72Co O_o… et mon “shutdown” temperature est a 74 donc en partie online desfois sa redemmarre et je deteste… jai regarder dans mon bios et je n’ai rien qui serait en overclocker ou qui pourrait produire de la chaleur…

ma machine:
cpu 3.2 ghz
1024Mo ram
80go DD 7200rpm
3 fan boitier
1 fan cpu 2500rpm
carte mere p4c800
graveur dvd 16x
graveur cd plexor 56x
lecteur dvd pionner
Geforce fx 5700 256mb
carte son soudmax integrer a la carte mere
carte reseau mavell yukon 100mb/s
windows xp pro

photo:

http://membres.lycos.fr/shipkiller6666/images/photo-tour/DSC00304.JPG
http://membres.lycos.fr/shipkiller6666/images/photo-tour/DSC00305.JPG
http://membres.lycos.fr/shipkiller6666/images/photo-tour/DSC00306.JPG
http://membres.lycos.fr/shipkiller6666/images/photo-tour/DSC00307.JPG
http://membres.lycos.fr/shipkiller6666/images/photo-tour/DSC00308.JPG

svp aider moi aider moi a trouver une solucion pour reduire la temperature car cela me derange de redemarer enplenne parti

t sure??? pk sa faisait pas ca avant… et en canadien cest combien un meilleur fan cpu?

merci d enlever les majuscules du titre :jap:

enleve ton ventilo a l’avant en haut et met le sur le 2eme emplacement a l’arriere ca devrait deja baisser [:defrag88]

daccord jvais essayer pour le fan… sinon priest je comprend pas le c ou e ???

les majuscules :jap:

tu peux les virer en editant ton premier post :oui:

desoler mais je nen est aucune idée… c’est marquer asus dessus http://forum.macreators.com/style_emoticons/default/huh.gif

et jai efectuer ta demande modo

vu la forme plutot arondis de son rad, je dirais que c’est plutot un prescot.
et c’est vrai que ca chauffe bien, mon 3.2e monte quand même a 60°c en charge avec un zalman 7000cu (légérement o/c)

mais 72°C c’est pas normal, et si c’est comme ca depuis ton changement de carte graphique, une légére optimisation du flux d’air dans le boitier devrait regler le probléme :oui:

essaye aussi de ranger un peu mieux tes nappes, et si ca ne regle toujours pas le probléme, un demontage et remontage du ventirad pourrais s’imposer.

peut tu etre plus preci stp car je connait pas tout la… salman7000cu???6 flux dair???

nappes???6

le zalman c’est ça

Les nappes sonr les grosse bandes de fils qui sortent de tes lecteurs et disque durs pour aller sur la carte mère :smiley:

En améliorant les positions des ventilateurs, tu pourra créer un flux d’air dans la tour permettant de mieux refroidir l’ensemble

jessaye de ne pas envisager le nouveau materiel lol car c pas moi qui paye lolol

sinon pour les fil ide (nappe) ben je croit pas que meme ranger il fasse un changement… et pour le flux d’air je c pas trop comment jai changer le fan de place et ca va mieu quand il chauffe il va a 64co pas plus maintenant :slight_smile:

hoho jai encore ateind la temperature du reboot :’(

faudrait me donner dotre solucion plz

Achete un xp90 ca serai mieux que le veil zalman 7000 qui pue :o et ton proc c’est pas un 3.2ghz E ?

oui un precott 3.2… jlavais overcloacker mais jlai ramener normale (ca a pas changer la temperature)

tu as de la chance :smiley:

pk? jtaller dans le bios et cetait marquer (overclocker 10% 20% 30%…)

sinon c ptete mon ptit block dalimentation
http://membres.lycos.fr/shipkiller6666/images/photo-tour/DSC00309.JPG

si de l’overclocker de n’as pas eu de hausse de température c’est bien :smiley:

la vache 300w avec un p4e 3.2 [:-zztop-]

jvasi economiser poyur macheter un energyx 470w

connais pas cette marque si “noname” elle risque d’etre moins perf que la antec [:reep]

quand je disais 300w c’etait un petit troll sur le p4e [:nexath]