Forum Clubic

[résolu]Trouve plus les DD de donnés avec le raid0 - Ah bah bravo

Salu :hello:

Bon voila hier j’ai passé le raid0 de deux DD de 80go maxtor sur la config de ma signature.
Mais depuis que j’ai activé le raid0, le bios ne reconnais plus les deux autres DD; l’un de 160go et l’autre tout neuf de 250go
un peu ambéttant avec tout ce qui as dans les deux :paf:

voila le seul endroit qui m’afiche le DD de 250 et 160 go c’est là dedans
http://img330.imageshack.us/img330/7104/img014bk1.th.jpg

esque je dois utiliser cette utilitaire ??? et comment??
ou esque une autre voie m’apportera gloire et victoire total sur ce bazard :paf:

merci d’avance :jap:

y sont branché t’es dd ?!! :whistle:

rah non pas toi :grrr: :ane:

sale vilain :MDR tu as de la chance je peus pas te sortir mon tu sors :oui: ben oué il est sur le dd pas reconnu :paf:

comment ça :??: les deux dd SATA sur les ports SATA 1 et 2
c’est vraiement depuis que j’ai activé le raid0 que je les vois plus dans le bios

t’es sur que t’a pas mis 3 dd en raid0 par hasard ?! :sarcastic:

non je suis sur, j’ai déja eu du mal avec 2 :ane:

ah ben SATA

non plus :confused:
le seul ou je les vois c’est sans la fenetre bleu de l’utilitaire que j’ai montré au dessus

ah ben peu etre alors :smiley:
bon je test alors sur les ports sata raid???

oué je sais c’est pour ça que je demandais pour la fenetre où seulement ils apparaissent
a desuite :smiley:

ils sont toujours pas dans le gestionnaire des disques :??:
dans les options du bios non plus
il apparaisse juste au démarage dans une fenetre qui défile à coté du raid0

t’a combient de dd branché la ? 4 ?! :??:

essaye d’en mettre que 3 pour voir !!

oui 4, deux en raid0 avec windows, et deux autres un de 160go avec l’ancien windows et celui de 250go avec pas mal de données
tu crois que ça changera quelque chose?? :??:

alors je suis bloqué :confused:
j’avais lu ça nul part :??: merda :confused:
ben je comprends pas beaucoup sont en raid et ont des disque dur de données, sont pas tous en ata

t’aurai du graver toute t’es donnée avant !! :ane:

Pour ma part sur ma gigabyte j’ai 3 wd en raid 5 sur l’ich et sur le 4ème port sata un maxtor 120 qui n’a rien n’a voir avec le raid.

Le fait d’activer le raid me donne accès au gestionnaire de configuration, c’est tout, après je peux créer 2 raid 0 avec 4 disques, ou un raid 0 de 2 disques et les 2 autres en simple sata.

C’est le terme “passé” qui me dérange, tu l’a fais sur une config et tu l’as ensuite monté sur une autre ?
Ca je doute que ça marche par contre, ou en tout cas ça me semble très risqué.

ah non j’ai fais ça sur cette config avec les pilotes sur lecteur disquette, peu etre les pilotes sont pas bon, ou bien un réglage dans le bios

et non j’ai pas d’apn :confused: mais j’y vais et je marque tout :paf:

j’ai regardé dans configuration Nvraid
Ide primaire maitre raid-désactivé
“”""""""""""""""""""""""""""-désactivé
“”""""""""""""""""""""""""""-désactivé
“”""""""""""""""""""""""""""-désactivé

premier sata maitre raid-activé
seconde sata maitre raid-activé
troisieme sata maitre raid-activé
quatrieme sata maitre raid-activé

voila j’ai pas beaucoup d’option sur le raid :??:

Et j’avais pas vu que tu avais une a8n, je te confirme déja que tu peux utiliser 4 disque avec 2 en raid 0 et les autres non raid, je l’ai fais pour un client.
Je dl le manuel, parce que ça date déja un peu.

ah merci :bounce: oué c’est possible :bounce: :bounce:

:ane: oué l’anglais et moi on est pas trop copain :paf:

j’ai déja éssayé, j’ai d’ailleur activé sur ce dernier reboot pour voir :jap: