Forum Clubic

[RESOLU] Mon pc s'eteint lors test OCCT - test cpu

Bonsoir tout le monde.

Je viens de remarquer un probleme en fessant un test cpu.
Avec 3dmark06, le pc s’éteint sans message d’erreur lors du test CPU.
Avec OCCT, il s’eteint aprés quelque mn.

Mais j’ai joué a TDU et NFS Carbon pendant 1h chacun, et aucun problème.

Dois-je m’inquiéter? Parce que en jouant 1h, il aurait du planter.

Merci de vos réponse.

Ma config:
Alim hiper 580w
Athlon 64 3500+
X1900GT
2 dd (80 et 250)
Graveur

EDIT:Je remarque que la diode du cpu varie entre 44° et 70° toutes les secondes (elle s’affole), mais la température cpu normale est de 44°
EDIT2:Maintenant, la diode varie entre 78 et 82, mais la température normale est de 47° (le radiateur n’est pas chaud du tout.)

Tes temps hautes sont prises avec quel soft ?
Et la mobo c’est quoi ?

J’ai nettoyé le ventilo cpu et j’ai mit un ventilo sur sur chipset.
Mais la temp diode cpu monte jusqu’a 80° lors d’un occt (45° temp cpu normale)

Les température sont prise avec everest.
Ma carte mère est une GA-K8NF-9-RH

EDIT:Voila un screen aprés quelque secondes de occt
http://img124.imageshack.us/img124/9250/tempsg3.th.jpg

Que dit Speedfan pour les temps en full ?

Je télecharge et je test.

Dire que je viens de recevoir ma cg qui etait parti en SAV, et c’est en la testant que j’ai remarqué le problème de la température diode cpu.

Voila,après quelque seconde,ca monte trés vite:
http://img301.imageshack.us/img301/179/speedjo2.th.jpg

Une minute aprés avoir areté le test:
http://img467.imageshack.us/img467/5899/idlepm8.th.jpg

Le core a 80°…trés bizzare, le ventilo est trés propre, et la pate thermique, c’est celui d’origine (j’ai peur de mettre une autre pate, car ca peut anuler la garantie)

Non, tu n’as pas à t’en faire à ce sujet.
Tu devrais virer proprement le pad et remettre de l’AS.
Même avec le rad AMD, ces temps sont inconcevables.
Les autres plus normales sont celles du bios ?

Dans le bios, j’ai seulement la température cpu qui m’indique 38° comme les autres logiciels.

Le core@ 80° dans speedfan correspond t-il vraiment a la temp de mon cpu? Surtout que le rad n’est pas chaud du tout.

J’irais dans un magasin demain pour changer la pate thermique, sinon je testerai avec un ote cpu.

Sinon, le radiateur chipset est trés brûlant, est-ce grave?

Merci pour ton aide.

Ca parait improbable pour la CPu, par contre un chipset brulant pourrait faire planter la MoBo :oui:

Essais avec CoreTemp pour la température du core :jap: .
Il faudrait essayer de mettre un gros ventilateur qui souffle sur la carte mère et en particulier le chipset concerné :jap:

J’ai mit un petit ventilo sur le chipset. mais la température core mont toujours aussi fort.

Bizzare que je peut jouer pendant une heure sans probleme.

C’est bizarre, j’ai la même mobo (pas RH) et mon 3200+ est @ 40° hors CnQ.
En oc, il doit monter jusqu’à 55° peut-être un peu plus et j’ai un rad banal.
Je pense aussi que les lectures par les softs sont erronées mais je n’ai pas ce souci.

Le chipset est plus frais où pas ?

Essais de mettre de l’AS5 au cas où.
Peut être que tu avais mal étalé la pâte :neutre:

BSOD en lancant CoreTemp :confused:

C’est le pad thermique qui est collé avec le rad.
Pour le chipset, logiquement, il doit être plus frais,car j’ai mit un ventilo sur le rad qui est nu

Au moins, on est sur que c’est un probleme de température, car ca plante aprés quelque minutes de burn.

Je mettrai de la pate thermique demain.

[:peur2] C’est quoi ce bourdayl :paf:

Je fait un autre occt et le core est à 93° la

Oui, bah arrête le PC tout de suite :ouch: .
Remets de la pâte (voir un meilleur ventirad) :jap:

Quand j’ai arrété le test, le core est passé de 97° à 57° en 2 secondes…

Quelqu’un peut-il faire un occt pendant 5mn et aprés l’arrété pour voir en combien de seconde la température core baisse?

Par contre, la température cpu est de 55°. Normallement, si la temp diode monte, la temp cpu aussi doit augmenter,surtout si la pate thermique n’est plus bonne?

C’est en cours, fréquence stock :wink: