Forum Clubic

[RESOLU]alim donne 13.1v au lieu de 12v... - crash possible? erreur CG possible?

bonjour,
je viens d’acheter dernierement une HKC 550w, et celle ci me délivre 13.1v au lieu de 12v!!(De toute facon c’est de ma faute on m’avait conseillé de prendre une forton… :confused: )
Qu’est ce que je risque? De plus j’ai souvent des messages d’erreur du asus smart doctor(surveillance activée) du style:
“le bus vga n’est pas desservit par un voltage fiable de la part de la carte mere, ce qui peut conduire au crash du system”
ou aussi:
“Le ventilateur du chipset vga ne fonctionne pas correctement! son remplacement s’avère peut etre nécéssaire”
et aussi:
“le voltage de la carte graphique excède les limites de sécurité la carte mere ne fournit pas une tension de 1.5v fiable”

Ca fait quand meme beaucoup!! Surtout que la carte graphique a 4jours et l’alim aussi!!

Donc voilà si vous pouvez me dire ce que vous en pensez…
Merci…

Euh? Personne ne sait?
:frowning:

Alim à changer de suite,et je te conseille d’arrêter de la solliciter.
Possibles dommages collatéraux, si tu vois ce que je veux dire.
En général, quand on donne des conseils éclairés ici, il vaut mieux les écouter :confused:

13.1V ca signifie la mort si tu sollicites trop le pc…
Tu aurasmalheureusement pour toi expérimenté le noname :confused:
si tu l’"as eue il y a moins de 7jours tu peux te rétracter, ils te la rembourseront :oui:

C clair, merci Chafoin… Ca m’apprendra… j’espere qu’il va me la reprendre maintenant mais bon vu que je le connait un peu… en fait j’ai un peu “négligé” l’alim car j’ai préféré mettre un peu plus dans la CG pour une bonne marque… et vu que c’était une 550w et que mon vendeur m’aa dit qu’elle était assez bien, enfin voila… Merci a toi… et pour sur que maintenant je vous écouterais a 100%!!

avant de s’emballer essai d’autres logiciels, et controle avec un voltmetre pour confirmer

Le sindices se recroisent: le ventilo chipset qui tourne psas assez vite (tension +5V ou +12V trop faible?), la CG qui n’est pas bien alimentée…
Meme si les sondes sont foireuses, les bugs, eux, ne le sont pas…
Tu peux nous passer le petit tableau qui récapitule les V et les A (+3.3 +5 et +12V) par curiosité???

bonjour, suis quand meme un peu mal a l’aise de pas vous avoir écoutés, vraiment désolé! enfin, voici l’alim en question tout est indiqué sur cette page:
http://www.a-ix-informatique.fr/Details.ph…nce=HKCAL008810

mille mercis…

Pour les logs , j’ai essayer aussi avec everest mais pour le multimetre, le mien est hs…

ah oui… pour ce qui est des bugs, ca dure 2a3secondes j’ai le smart doctor qui apparait et qui me marquent les problèmes mais aussitot il se remet en carte opérationnelle… j’ai été obligé de faire une copie d’ecran très rapide pour vraiment voir ce qu’il y avait… mais ca ne se répéte pas trop trop souvent, du style dans la journée j’ai du le voir 6 ou 7 fois… mais bon c’est déja de trop!

24A sur le +12V ce n’est pas la cata, loin de là.
Mais une 550W @ 45 € n’est pas une 550W de qualité :non:
Ces tensions se confirment sous bios, au repos ?

sous le bios? c’est a dire? dans quel catégorie dans le bios je peut trouver ca? :sarcastic:

Pour comparaison, une fortron 400W délivre dans les 30A sur le 12V en 2 rails séparés…
Frachement je pense que ca vient de la, tu t’es fait eu … :confused:

Health Status ou similaire.

C’est sûr que pour une 550W, ce n’est pas assez.
La mienne qui ne fait que 380W fournit 22A sur une seule ligne.

oki! merci je vais couper et laisser reposer un peu (car il tourne depuis hier midi) et ensuite j’irais voir je vous tiens au courant…
merci++

Une derniere chose, pensez vous qu’il est plus judicieux que je garde celle ci jusqu’a mardi(ouverture du magasin ou je l’ai acheter) ou que je remette ma noname:
dc imput 3.3v +5v +12v -5v -12v +5vsb
25a max 32a max 15a max 0.5a max 0.5a max 2.0a max
0.3a min 0.3a min 1.0a min 0 min 0 min 0 min

+12v max load : 15 a

+5v +12v +3.3v max load : 400w

(ceci dit je n’est pas non plus essayer celle la avec la CG mais en essayant je pourrait voir si c’est mieux…)

merci.

Ce serait encore pire…
Si tu as une CG intégrée tente de l’utiliser, et mets le minimum de charge dessus (style 1barrette de ram, un graveur et 1dd) voire arrete meme de l’utiliser, le risque est trop grand…

ok… Merci!

Moi j’ai je viens juste de tomber sur les caractéristiques de mon alimentation.
Voici la page :
http://www.hipergroup.com/English/products/hpu-4m580.html

C’est correcte ou non sachant que j’ai un léger o/cing ?