Forum Clubic

Reboot aleatoire

Bonjour à tous ,

Je vous sollicite car j’ai un probleme sur une machine neuve.

Elle s’arrete et reboot toute seule aléatoirement (au bout de 10 minutes ou plusieurs heures) dans un jeu ou sur internet ou sur le bureau sans rien faire.
J’ai fait des test avec everest et occt. Les tests sont ok. Pas de problême de température ni de tension.
J’ai essayé en débranchant mes disques et graveur, même problême. J’ai desactivé le crossfire et testé avec une seule carte graphique puis la seconde et pareil.
J’ai testé la mémoire avec memtest et fait la pass à 100% et pas de problême.
J’ai baissé ma frequence de ram et pareil.
J’ai formaté, installé xp pro sp3 et fait les mises à jour microsoft.
J’ai fait une analyse appronfondie avec nod32 et pas de virus.

pensez vous que ça vienne de la carte mère?

Merci de vos réponses car je ne sais plus quoi faire avec ce PC.

voici la config :
Système d’exploitation Microsoft Windows XP Professional 5.1.2600 (WinXP Retail)

Résumé

------------------------------------------------------------­--------------------

Ordinateur:
Type de système PC multiprocesseur ACPI
Système d’exploitation Microsoft Windows XP Professional
Service Pack du système Service Pack 3
Internet Explorer 7.0.5730.13 (IE 7.0)
DirectX 4.09.00.0904 (DirectX 9.0c)
Nom du système PAUL68
Nom de l’utilisateur Dav
Domaine de connexion PAUL68
Date / Heure 2008-11-22 / 19:51

Carte mère:
Type de processeur DualCore Intel Core 2 Duo E8500, 3166 MHz (9.5 x 333)
Nom de la carte mère Asus P5E3 (2 PCI, 2 PCI-E x1, 2 PCI-E x16, 4 DDR3 DIMM, Audio, Gigabit LAN, IEEE-1394)
Chipset de la carte mère Intel Beachwood X38
Mémoire système 2048 Mo (DDR3-1333 DDR3 SDRAM)
DIMM2: Corsair XMS3 CM3X1024-1333C9DHX 1 Go DDR3-1333 DDR3 SDRAM (9-9-9-24 @ 666 MHz) (8-8-8-22 @ 592 MHz) (6-6-6-16 @ 444 MHz)
DIMM4: Corsair XMS3 CM3X1024-1333C9DHX 1 Go DDR3-1333 DDR3 SDRAM (9-9-9-24 @ 666 MHz) (8-8-8-22 @ 592 MHz) (6-6-6-16 @ 444 MHz)
Type de BIOS AMI (08/06/08)
Port de communication Port de communication (COM1)

Moniteur:
Carte vidéo ATI Radeon HD 4800 Series (512 Mo)
Carte vidéo ATI Radeon HD 4800 Series (512 Mo)
Moniteur Écran Plug-and-Play [NoDB] (124616843009)

Multimédia:
Carte audio ATI Radeon HDMI @ ATI RV770 - High Definition Audio Controller
Carte audio Realtek ALC883 @ Intel 82801IB ICH9 - High Definition Audio Controller

Stockage:
Contrôleur IDE Contrôleur IDE standard double canal PCI
Contrôleur IDE Intel® ICH9 2 port Serial ATA Storage Controller 2 - 2926
Contrôleur IDE Intel® ICH9 4 port Serial ATA Storage Controller 1 - 2920
Contrôleur de stockage SCSI/RAID Host Controller
Disque dur SAMSUNG HD103UJ (1000 Go, 7200 RPM, SATA-II)
Disque dur SAMSUNG HD322HJ (320 Go, 7200 RPM, SATA-II)
Disque dur SAMSUNG HD753LJ (750 Go, 7200 RPM, SATA-II)
Lecteur optique LZ2004X GLN873S SCSI CdRom Device
Lecteur optique TSSTcorp CDDVDW SH-S223F
État des disques durs SMART OK

Partitions:
C: (NTFS) 305234 Mo (287932 Mo libre)
D: (NTFS) 470003 Mo (469924 Mo libre)
E: (NTFS) 250003 Mo (184810 Mo libre)
F: (NTFS) 483856 Mo (205034 Mo libre)
G: (NTFS) 250003 Mo (249931 Mo libre)
H: (NTFS) 215387 Mo (185343 Mo libre)
Taille totale 1928.2 Go (1545.9 Go libre)

Entrée:
Clavier PS/2 Keyboard
Souris Logitech HID-compliant G3 Laser Mouse

Réseau:
Adresse IP principale 192.168.1.2
Adresse MAC principale 00-22-15-EF-38-B5
Carte réseau Marvell Yukon 88E8056 PCI-E Gigabit Ethernet Controller (192.168.1.2)

Périphériques:
Contrôleur FireWire AT&T/Lucent IEEE1394 FireWire Controller (PHY: Agere LFW3226/3227)
Contrôleur USB1 Intel 82801IB ICH9 - USB Universal Host Controller
Contrôleur USB1 Intel 82801IB ICH9 - USB Universal Host Controller
Contrôleur USB1 Intel 82801IB ICH9 - USB Universal Host Controller
Contrôleur USB1 Intel 82801IB ICH9 - USB Universal Host Controller
Contrôleur USB1 Intel 82801IB ICH9 - USB Universal Host Controller
Contrôleur USB1 Intel 82801IB ICH9 - USB Universal Host Controller
Contrôleur USB2 Intel 82801IB ICH9 - USB2 Enhanced Host Controller
Contrôleur USB2 Intel 82801IB ICH9 - USB2 Enhanced Host Controller
Périphérique USB Périphérique d’interface utilisateur USB
Périphérique USB Périphérique d’interface utilisateur USB
Périphérique USB Périphérique USB composite

DMI:
Distributeur du BIOS American Megatrends Inc.
Version du BIOS 1201
Fabricant du système System manufacturer
Nom du système P5E3
Version du système System Version
Numéro de série du système System Serial Number
UUID du système 60EF001E-8C000179-46720022-15EF38B5
Fabricant de la carte mère ASUSTeK Computer INC.
Nom de la carte mère P5E3
Version de la carte mère Rev 1.xx
Numéro de série de la carte mère MS1C88B36200470
Fabricant du châssis Chassis Manufacture
Version du châssis Chassis Version
Numéro de série du châssis Chassis Serial Number
Identifiant du châssis Asset-1234567890
Type du châssis Desktop Case
Sockets mémoire (Total/Libres) 4 / 2

Tu peut me donné un DD :nexath

En fait j’ai 3 disques, un 320 go, un 750 go et 1 To. et non je les garde.

Personne n’a une idée, est il possible malgré les test de tensions que l’alimentation est un défaut ?
Edité le 22/11/2008 à 20:27

:neutre:

C’est quoi comme alim ? Puissance totale ? Sur chaque tension ?

Merci de votre aide.

L’alimentation est une corsair 650W.
Detail : (pris sur le site corsair)
Alimentation CMPSU-650TX, 650W,
Corsair®
ENTRÉE CA NOMINALE
COURANT ALTERNATIF D’ENTRÉE : 90-264 V COURANT : 4,5-9 A FRÉQUENCE : 50 Hz-60 Hz
SORTIE CC NOMINALE
SORTIE CC +3,3 V +5 V +12 V -12 V +5 Vsb
CHARGE MAX 24 A 30 A 52 A 0,8 A 3 A
PUISSANCE MAXIMALE
COMBINÉE EN WATTS 170W 624 W 9,6 W 15 W
PUISSANCE TOTALE : 650 W

Valeurs de voltage: (everest)
Noyau CPU 1.22 V
+3.3 V 3.30 V
+5 V 4.97 V
+12 V 11.98 V
Mise en veille +5 V 4.99 V
Debug Info F FF F7 38 FF FF
Debug Info T 32 33 29
Debug Info V 99 D6 CE CE 9B CF 97 (03)
Edité le 22/11/2008 à 21:00

Les tension semblent OK :neutre:
C’est mesuré au repos ?
Mesure en pleine charge, on sait jamais. Des fois que l’alim tienne pas la charge. Ça serait étonnant mais qui sait :neutre:


Ok pour le reste des infos sur l'alim. Pas cité mais vu ;)

Je fais le test en pleine charge et je le post.

Pour info j’ai joué plusieurs heures à crysis sans avoir de coupure .
Avec dead space j’ai eu des coupures certaines fois après plusieurs heures.
La dernière coupure est tout à l’heure juste après un redemarrage normal, le pc à redemarré au bout de 10 minutes.
Le seul test que j’ai pas fait est sans le disque 320 go sur lequel j’ai mis le systeme.

Merci

Les tension semblent OK :neutre:
C’est mesuré au repos ?
Mesure en pleine charge, on sait jamais. Des fois que l’alim tienne pas la charge. Ça serait étonnant mais qui sait :neutre:


Ok pour le reste des infos sur l'alim. Pas cité mais vu ;) [/quote]

Mesures everest prise pendant 3dmark06

Températures:
Carte mère 33 °C (91 °F)
Processeur 33 °C (91 °F)
CPU #1 / Coeur #1 38 °C (100 °F)
CPU #1 / Coeur #2 36 °C (97 °F)
SAMSUNG HD103UJ 27 °C (81 °F)
SAMSUNG HD322HJ 22 °C (72 °F)
SAMSUNG HD753LJ 27 °C (81 °F)

Ventilateurs:
Processeur 2679 RPM
Châssis #1 767 RPM

Valeurs de voltage:
Noyau CPU 1.07 V
+3.3 V 3.30 V
+5 V 4.97 V
+12 V 11.98 V
Mise en veille +5 V 4.99 V
Debug Info F FF FC 37 FF FF
Debug Info T 33 33 28
Debug Info V 86 D6 CE CE 9D CF 98 (03)

déjà tu vas dans panneau de configuration, icone “systeme”, puis dans “parametres” de “démarrage et récupération” et tu décoche la case " redémarrer automatiquement" et tu valides

au moins si c’est un plantage systeme tu vas t’arreter sur un bel écran bleu au lieu de redémarrer

et tu noteras le message d’erreur et le postera ici :smiley:

Ca serait etonnant :

Mais on sait jamais effectivement :super:

Je l’ai dejà fait et je n’ai aucun message d’erreur.

Peut être devrais je sortir la cm du boitier et la posé sur une planche au cas où il y aurait un problême de masse ?
Le boitier est un gigabyte triton180.
Croyez vous à un defaut de la cm ? ou de l’alim ?
Edité le 22/11/2008 à 22:19

C’est moi qui hallucine ou ton vCore descend à 1.07 V en full ? :heink:
Au lieu des 1.22 en idle ? :heink:
Erreur de frappe ou c’est bien ça ? Ca me semble plus qu’étrange toussa ! :heink: :paf:
Edité le 22/11/2008 à 22:20

c’est pas une erreur de frappe.
J’ai fais un copier coller d’un rapport everest.
Il devrait remonté ?

Actuellement je suis juste sur le net la sonde everest m’annonce 1.07 V
Message edité le 23/11/2008 à 02:02

le vCore du proco ne doit presque pas varier, du moins pas chuter comme ça !
Ca expliquerait l’instabilité -> les plantages -> les reboots :neutre:

voici une partie du rapport everest que je viens de faire.
Je vais surveiller cette histoire de tension.
Si ça se reproduit que dois je faire ?
Renvoyer le Processeur ? ou forcer le voltage dans le bios ?

[ Processeurs / Intel® Core™2 Duo CPU E8500 @ 3.16GHz ]

Propriétés du processeur:
Fabricant Intel
Version Intel® Core™2 Duo CPU E8500 @ 3.16GHz
Numéro de série To Be Filled By O.E.M.
Étiquette To Be Filled By O.E.M.
Numéro du type de composant To Be Filled By O.E.M.
Horloge externe 333 MHz
Vitesse d’horloge maximale 3800 MHz
Vitesse d’horloge courante 3166 MHz
Type Central Processor
Voltage 1.2 V
État Activé
Mise à jour Socket LGA775
Identifiant du socket LGA775

Sonde


Propriétés de la sonde:
Type de la sonde Winbond W83627DHG (ISA 290h)
Nom de la carte mère Asus P5E / P5E3
Intrusion dans le châssis détectée Non

Températures:
Carte mère 32 °C (90 °F)
Processeur 36 °C (97 °F)
CPU #1 / Coeur #1 38 °C (100 °F)
CPU #1 / Coeur #2 36 °C (97 °F)
SAMSUNG HD103UJ 27 °C (81 °F)
SAMSUNG HD322HJ 23 °C (73 °F)
SAMSUNG HD753LJ 28 °C (82 °F)

Ventilateurs:
Processeur 2679 RPM
Châssis #1 753 RPM

Valeurs de voltage:
Noyau CPU 1.10 V
+3.3 V 3.30 V
+5 V 4.97 V
+12 V 11.98 V
Mise en veille +5 V 4.99 V
Debug Info F FF 3F 38 FF FF
Debug Info T 32 36 29
Debug Info V 89 D6 CE CE 9C CF 98 (03)

Processeur


Propriétés du processeur:
Type de processeur DualCore Intel Core 2 Duo E8500, 3166 MHz (9.5 x 333)
Alias du processeur Wolfdale
Stepping du processeur E0
Jeu d’instructions x86, x86-64, MMX, SSE, SSE2, SSE3, SSSE3, SSE4.1
Vitesse d’horloge originelle 3166 MHz
Min / Max du multiplicateur du CPU 6.0x / 9.5x
Engineering Sample Non
Cache de code de niveau 1 32 Ko per core
Cache de données de niveau 1 32 Ko per core
Cache de niveau 2 6 Mo (On-Die, ASC, Full-Speed)

Multi CPU:
Identifiant de la carte mère P5E3
CPU #1 Intel® Core™2 Duo CPU E8500 @ 3.16GHz, 3172 MHz
CPU #2 Intel® Core™2 Duo CPU E8500 @ 3.16GHz, 3172 MHz

Informations physiques:
Forme du composant 775 Contact LGA
Taille du composant 3.75 cm x 3.75 cm
Transistors 410 million(s)
Technologie utilisée 45 nm, CMOS, Cu, High-K + Metal Gate
Taille interne 107 mm2
Voltage au coeur 0.988 - 1.137 V
Voltage d’entrée/sortie 0.988 - 1.137 V
Puissance typique 65 W @ 3.16 GHz
Puissance maximale 91.9 W @ 3.16 GHz

Fabricant du processeur:
Nom de l’entreprise Intel Corporation
Information sur le produit www.intel.com…

Utilisation du processeur:
CPU #1 / Coeur #1 0 %
CPU #1 / Coeur #2 0 %

c’est la carte mère qui est responsable de cette chute de tension, pas le proco :oui:
je regarde un truc et te tiens au courant


Dans ton bios, je pense que tu as une option "CPU Charge Damper", active là, elle est censée corriger le vCore drop :neutre:

Teste avec, sinon, tu monde légèrement le vCore manuellement pour compenser :neutre:

Tiens nous au courant :oui:

désolé pour le temps mais j’arrivais plus à acceder à clubic.

D’après la doc de mon bios les options suivantes sont dispobibles :

cpu voltage : auto
cpu pll voltage : auto

cpu voltage damper : auto

cpu voltage reference

cpu spread spectrum : auto (horloge)

Cependant il dise dans la doc qu’il faut mettre le Ai overclock Tuner sur manual pour acceder à l’option damper.

Mais j’ai la version bios 1201 et si je met l’Ai overcock en manuel je ne trouve pas l’option cpu damper.

Alors, dans l’ordre:

  1. Pour le site, normal, il étais temporairement hors ligne :wink: J’en ai usé la touche F5 :icon_biggrin:

  2. Oublie l’option CPU Damper dans ce cas, regarde ce que te propose CPU voltage. Regarde si tu peut pas ajouter 50 mV au proco pour le moment, voir 100 mV, histoire de compenser le Vdrop (qui est quand même de 150 mV :arf: )

Ton CPU est bien refroidi au moins ? Surveille les températures :oui:


pour les 50 mV à ajouter, le vCore passera à 1.27 au lieu de 1.22 :oui:

Re

J’ai mis 1.225 au cpu voltage.

penses tu que la cm a un defaut ? :peur:

Je ne pense pas avoir de probleme de chauffe. chaque fois que j’ai controllé j’étais entre 40 et 45.
j’ai controllé dans le bios juste après certains reboot et j’étais entre 40 et 45 aussi.
Il y a un zalman CNPS9700 sur le processeur. j’ai viré la commande manuel et je l’ai branché en direct sur la cm.
j’ai activé la gestion dans le bios.:smiley:

Bon je pense pas que ça chauffe avec ton ventirad :smiley:

Défaut possible en effet… mauvaise régulation du vCore, parce qu’une telle chute… :arf:

1.225 ça fait 5 mV de plus ça non ? :icon_biggrin:

Ajoute 50 mV, il y a quand même 150 mV de Vdrop à compenser hein ! :paf:

Tu peut pousser à 1.27 pour le moment, teste la stabilité. :neutre:
Edité le 23/11/2008 à 00:45