Forum Clubic

Quelle configuration pour 250 Euros ? (page 7)

Ca fait partie intégrante de l’o/c ça :slight_smile:

Je préfère tester, qui sait combien je peux gagner.

ça sert a rien il faut t’acheter une vrai carte graphique pour jouer pas à 20-30 ou 50€ mais 75€ minimum ( ATI 4830)
ces chipset graphiques ne sont pas fait pour jouer
l’overclocking n’a aucun intéret sur ces chipset tout pourri il ont généralement un dissipateur thermique donc il sont pas bien refroidi, un overclocking même pas trop important peut vite faire monter la température
en tout cas si tu crames le chipset vidéo plus la carte mère tu auras gagné

tu te rend compte tu n’arrive pas à faire tourner un vieux jeux de 4ans ?
n’essaye même pas des jeux plus récents à part des jeux 2d du genre world of goo

autre chose aucun intéret ou presque d’augmenter la mémoire vidéo
tu pourrais mettre 20go de mémoire vidéo les jeux récent ne passeraient pas quand même.

Je dois constamment me répeter…je fais avec le chipset en attendant c’est tout !! J’ai jamais dit vouloir jouer avec à Crysis ou far cry2…j’attends pour ça d’acheter ma carte graphique.

ok be n’overclocke pas ce chipset alors

et joue à des vieux jeux genre quake 3 (open arena), Teeworlds, Wolfenstein - Enemy Territory etc…

Ok mais t’es sûr que le chipset risque de cramer ou pas ? Parce que j’ai un ventilo en plus dans ma tour, et le proco tourne à 40° max avec deux jeux de lancés et pleins d’autres fenêtres.

oui il va cramer

Erf…en plus même mon ancienne carte graphique est incompatible (agp) :confused:

Lol dire que ce chipset permet de lancer CoD4 !

c’est bien beau de lancer cod4 mais après d’y jouer c’est autre chose
avec une 8400mgs de pc portable ça tourne mal alors avec un chipset vidéo c’est catastrophique.

cod4 n’est pas extraordinairement lourd pour un jeux assez récent, une simple nvidia 8600gt ou ATI 3650 suffit pour le faire tourner à fond en 1400*900.

Oui mais par rapport à mon ancien graphique, c’est quand même un exploit :slight_smile:

J’ai une autre question, le pc est un peu plus rapide qu’avant mais pas assez je trouve, est-ce que le dual core est utilisé par windows xp pro ou pas ??

Parce que je suis passé de Amd Sempron 1.8Ghz à Athlon 2.9Ghz Dual-Core mais y’a pas très grand différence quand même.
Edité le 16/08/2009 à 04:36

Apparemment il est reconnu mais pas utilisé vu que dans Cpu-Z je suis censé avoir accès à la liste “Processor 1” et “Processor2” et c’est pas le cas !

XP est capable de gérer le multi-core, c’est pas un problème. De toute façon, c’est tellement léger que même avec un P2 c’est fluide (à moins que tu aie bourré ton XP de programme qui démarre tous au démarrage pour rien). La différence que tu va voir sa va être dans les choses qui nécessite la puissance du processeur

edit: fait un screenshot de cpuz
Edité le 16/08/2009 à 05:04

C’est même pas qu’au démarrage que c’est un peu lent, même pendant l’utilisation ça ralentit par moment. Pas assez fluide.

www.imagup.com…
Edité le 16/08/2009 à 05:29

sans carte graphique c’est normal que se ne soit pas fluide. l’affichage demande du graphisme, 2D mais graphisme quand même. quand tu rajoutera une carte, tu notera vraiment la différence. :wink:

Mais c’est une question de puissance de carte graphique ou la mémoire ? Parce que dans le proco j’ai alloué 256mb (le max) pour le chipset.

Et comment je peux être sûr à 100% que mes deux coeurs sont utilisé par XP ?
Edité le 16/08/2009 à 05:29

il les voit les 2 core :heink:, dans core il est écrit 2 :o

sur un p2 @ 266mhz, XP est fluide (quand il n’y a pas 150 programmes qui veut ouvrir en même temps)

ben le chipset intégré de ta carte mère ne sert que pour la bureautique, et c’est quand même juste. ma carte na même pas de chipset intégré, il faut absolument un carte graphique pour démarrer mon PC. de plus ton chipset ne gère pas la 3D, d’ou ton soucis avec COD.
la mémoire vidéo (sur une carte graphique) sert suivant la résolution (principalement).

tu as quoi comme écran?


[quote="v1rus_2_2"] [quote="cresuso"] C'est même pas qu'au démarrage que c'est un peu lent, même pendant l'utilisation ça ralentit par moment. Pas assez fluide.

http://ups.imagup.com/04/1250424431_ok.jpg
[/quote]
il les voit les 2 core :heink:, dans core il est écrit 2 :o

sur un p2 @ 266mhz, XP est fluide (quand il n’y a pas 150 programmes qui veut ouvrir en même temps)
[/quote]

je suis pas si sur pour la fluidité, mais je n’ai pas la science infuse et peux me tromper lourdement.

Un CRT avec la résolution 1027*768

ta combien de programme qui démarre au démarrage?

ouai… ça devrait tourner quand même. bizarre. ta carte mère est à jour?


[quote="v1rus_2_2"] [quote="cresuso"] Un CRT avec la résolution 1027*768 [/quote] ta combien de programme qui démarre au démarrage? [/quote]

bonne question :super: