Forum Clubic

Problème overclock AMD Phenom II X4 940 BE (page 2)

ce n’est pas un programme c’est le bios!
oui sa existe aussi chez intel sur les version haut de gamme et je dirais meme que ce n’est pas nouveau donc en temps qu’ " OVERCLOCKER" tu devrais le savoir :wink:
C’est parfois utile sa évite d’être limité par la carte mere.

quand il dit ce programme, il utilise “programme” comme synonyme “planning” :wink:


j'ai réussi à monter à 3400 Mhz, avec un coef de 17, mais à 18 = 3600 il veut pas, même en montant le Vcore vers les 1.44 il veut pas, le test OCCT plante au bout de 5 à 15 secondes de full :ane:

oui encore une fois si les message était un peu lu …
mais merci pour ta réponse je t’avoue que je n’y ai jamais touché :expressionless:

et donc sa a un peu revolver ton problème le fait que tu a remis comme il faut le venti!

ensuite sa ne metonne même pas que ton oc ne fonctionne pas puisque ton vcore et bcp trop élevé !

pour o/c correctement met toi a la tension normale quand tu rencontre des dificulté fait jouer le coef ou le fsb
ex je di nimportnawak 20010 = 2ghz si y toune pas (ce qui metonnerais lol mais c’est le premier exemple qui m’est venu ^^) essai par ex 10020 en l’occurrence c’est totalement débile ^^

mais t’as compris le principe ? et si avec les deux methode marche pas a ce moment là est uniquement la tu monte ton vcore !

pour 3.7ghz tu es a ± 1.46v et pour 3.6ghz c’est ± 1.4v ou même parfois si on a de la chance il est stable a 1.35v dc a 1.44v sa doit tenir donc vérifie bien ce que tu as modifié dans le bios en général +0.10 Vcore suffit dc essaye peut etre a 1.45 -1.46 c’est-on jamais.
Tu as modifié quoi exactement ?

007 etant un pro overclocker tu dois aussi savoir que les phenom 2 aiment recevoir assez bien de vcore surtout comparé au cpu intel et le fait d’etre a 1.4v ou 1.44 ( petit rappelle: phenom2 940 1.35v @ stock ) ne change en rien la stabilité du cpu sauf si avec la diff il y a une grosse différence de chaleur ce qui n’est pas le cas dc aucun rapport sur le fait que trop de vcore le rend instable
Edité le 13/07/2009 à 00:45

par cher nous on appelle sa blue screen :neutre::nexath:nexath


[quote="cyberpunkfw1983"] pour 3.7ghz tu es a +- 1.46v et pour 3.6ghz c'est +- 1.4v ou même parfois si on a de la chance il est stable a 1.35v dc a 1.44v sa doit tenir donc vérifie bien ce que tu as modifié dans le bios en général +0.10 Vcore suffit dc essaye peut etre a 1.45 -1.46 c'est-on jamais. Tu as modifié quoi exactement ?

007 etant un pro overclocker tu dois aussi savoir que les phenom 2 aiment recevoir assez bien de vcore surtout comparé au cpu intel et le fait d’etre a 1.4v ou 1.44 ( petit rappelle: phenom2 940 1.35v @ stock ) ne change en rien la stabilité du cpu sauf si avec la diff il y a une grosse différence de chaleur ce qui n’est pas le cas dc aucun rapport sur le fait que trop de vcore le rend instable
[/quote]

en effet les amd aime bien le v.core

alors en fait là actuellement je suis à :
3.4 Ghz, pour 200x16 à 1.36v
j’ai essayé de monter à
3.6Ghz, pour 200x17, à 1.38v, plante au démarrage (freeze au logo win 7), 1.4 (plante à “Bienvenue”), 1.44 (plante à OCCT).
Donc à chaque fois que je le monte, il tient un peu plus, donc je pensais qu’il fallait encore le monter un peu :D.
Que faire dans ce cas-là ?
edit : est-ce que ce serait intérressant de faire une étape intermédiaire avec un coef à 17.5 ? Pour monter à 3.5Ghz comme ça on vois un peu la chose plus précisément nan ?
Edité le 13/07/2009 à 11:43

bon bah je me monterais une config AMD pour voir un peu :smiley:

bon si je tiens compte de tous ce que les dernier post mon appris :jap: et au vu de l’evolution : [quote=""]

3.6Ghz, pour 200x17, à 1.38v, plante au démarrage (freeze au logo win 7), 1.4 (plante à “Bienvenue”), 1.44 (plante à OCCT).
[/quote]
pour qu’il tienne visiblement tente d’augmenter le vcore jusqu’à ce que tu vois une amélioration :ane:

eu coef 16.5 tu veut dire ?
personnellement c’est ce que je ferais ! et j’augmenterais le vcore jusqu’à ce qu’il soit stable :oui: a 3.5 Ghz (ce qui pour un 4 coeur et suffisant enfin mon Q9300 @3.00Ghz je suis jamais arriver a le blinder même a gta 4 avec option cpu a fond; enfin si en encodage et encore… )

pour qu’il tienne visiblement tente d’augmenter le vcore jusqu’à ce que tu vois une amélioration :ane:

eu coef 16.5 tu veut dire ?
personnellement c’est ce que je ferais ! et j’augmenterais le vcore jusqu’à ce qu’il soit stable :oui: a 3.5 Ghz (ce qui pour un 4 coeur et suffisant enfin mon Q9300 @3.00Ghz je suis jamais arriver a le blinder même a gta 4 avec option cpu a fond; enfin si en encodage et encore… )
[/quote]
et bah moi avec mes logiciels de montage / postprod, tels que Adobe Premiere, 3DS MAX, il est entre 85 % et parfois 100 % je t’assure, parce que ces logciels sont optimisés pour prendre au max de la puissance du PC.


Bon alors je vais tester en 16.5 avec différents Vcore je reviens a toute à l'heure.

a 3.5ghz tu ne dois pas monter le vcore sa c’est sur!!! pour 3.6ghz essaye 1.45-1.46 comme je te l’ai dit le tien a peut etre besoin d’un peux plus de jus ^^
As tu bien bloqué certaine option dans le bios comme le spread spectrum, les different voltage sur manuel,…

bah je sais pas je cherche tout ce qui faut désactiver sur internet mais je trouve tu peux m’aider, j’ai seulement désactivé Spread Sprectum ou un truc comme ça…

fait nous un screen de ton bios !

dans quelque minutes je te le fait… je suis pr le moment en pleine manip’ :smiley:
pour info j’ai réussi quand même à monter à 3.5Ghz apparemment stable
Vcore 1.37V
42° utilisation bureautique, je sais pas encore en full

je vous envoie les tofs ce soir, je dois partir pour le moment.

euh c’est pas le soir la ?

ah non la nuit :smiley:

déserteur ^^

bah ej dois quitter désolé :neutre:
demain sûr ^^

si la chaleur monte pas trop tu peut facilement monter le v.core a 1.5 moi perso jai monter un phenom avec 1.65 de v.core et il bronche pas … et il est a 4.1 ghz … bref limportant n’est pas le v.core mais les temps alors a toi de voire certain vont dire que c’Est debille mais mon opteron tien avec 1.8 volt et tout les valeur voltage sont au max meme la memoire est a 3.2 volt et cela fait 4 ans quil tien cette valeur stable


bref sa marrive de le baisser lété mais il a toujours tenu le coup ;)

Voila les photos demandées !
http://starthomas.perso.neuf.fr/Images/Photos-0001.jpg
http://starthomas.perso.neuf.fr/Images/Photos-0002.jpg
http://starthomas.perso.neuf.fr/Images/Photos-0003.jpg
http://starthomas.perso.neuf.fr/Images/Photos-0004.jpg
http://starthomas.perso.neuf.fr/Images/Photos-0005.jpg
http://starthomas.perso.neuf.fr/Images/Photos-0006.jpg
http://starthomas.perso.neuf.fr/Images/Photos-0007.jpg
http://starthomas.perso.neuf.fr/Images/Photos-0008.jpg
http://starthomas.perso.neuf.fr/Images/Photos-0009.jpg
http://starthomas.perso.neuf.fr/Images/Photos-0010.jpg
http://starthomas.perso.neuf.fr/Images/Photos-0011.jpg
http://starthomas.perso.neuf.fr/Images/Photos-0012.jpg

dram en manuel
cpu/nb frequency en manuel
htlink en manuel
tout les voltage en manuel!
spread spectrum desactivé
les timing ram en manuel
virtual machine desactivé
cool n quiet desactivé

fait deja sa :wink:

Ok je vais le faire ! Je vous dis après…


Alors j'ai désactivé : Spread Spectrum Virtual Machine Cool n Quiet

Après j’ai fait aussi mit le Dram en manuel.

Par contre, quand je met le CPU/NB sur manuel il me demande la vitesse, et je sais pas quoi mettre je sais pas ce que c’est ^^
Pareil pour HtLink,
les voltages, je met quoi ? J’ai peur :peur:
et le timing ram je trouve pas

ht link 1800mhz coef 9

pour le voltage tu le vois dans le monitoring du bios ou alors regarde avec hwmonitor … tu auras les valeurs!

dram sa doit etre 2.1volt ( 2.0-2.1v ) tu peux verifier sur le site avec le model et pour les timing sa doit etre 5-5-5-15 mais verifie sur le site ou directement sur les barrettes.
nb voltage 1.25 comme tu oc met le a ± 1.35v (+0.10)
ht voltage 1.23

www.overclock.net…
Edité le 14/07/2009 à 13:55