Forum Clubic

Probleme o/c e6300

Bonjour, ca fait quelques jours que j’essaye d’o/c mon petit processeur e6300 avec une msi 975x platinum et 1 go ddr2 samsung pc6400 mais je suis bloque a un fsb de 350 mhz. J’ai suivi pas mal de tutos et je reste toujours bloque a cette valeur ce qui donne une frequence de 350*7 soit 2.5 ghz alors qu’apparement je pourrais monter pas loins de 3 voir 3.2 ghz. Alors en premier lieu j’ai bien mis la frequence de ma ram a 1:1 et donc j’ai une frequence de 350 mhz alors qu’avec de la pc6400 je devrai arriver au moins a 400 et en parlant des vcore j’ai essaye pour le processeur de monter jusqu’a 1.45 v et pour la ram a 2 v, mais rien dès que je monte a plus de 350 en fsb le pc ne demarre pas.

Je ne comprend plus rien, quelqu’un serait il comment je dois faire ou si j’ai oublie quelque chose. En vous remerciant d’avance

C’est le phénomène du FSB Wall…Monte encore le Vcore au-delà de 1,45V toujours par paliers, en espérant que vers 1,5V tu puisses monter à nouveau.
Si ça ne donne toujours rien, peut-être une MAJ du bios serait salutaire.

Merci chafoin pour ta réponse, je vais essayer cependant est ce que sa pourrait aussi venir de ma ram 1go ddr2 pc6400 samsung qui n’est pas terrible car la je vais acheter dans quelques jours 2*1go ddr2 pc6400 g-skill. Cela pourrait il marcher mieux a votre avis.

Merci d’avance

Autrement dans mon bios j’ai
-speedstep=enabled
-Delay prior to thermal = 16 min
-limit cpuid maxval= disabled
-c1e function= auto
-execute disable bit= enabled
-virtualization techno= enabled

Les valeurs sont d’origine doit je changer quelques choses? Merci

Ta Samsung ne limite pas puisqu’elle est certifiée tenir @ 400 MHz min…là tu es @ 350.Pour les timings, ne laisse pas en auto, mets 5-5-5-15/2T et tu seras tranquille.

Pour tes réglages :

-speedstep=enabled disabled
-Delay prior to thermal = 16 min :etonne2:
-limit cpuid maxval= disabled ok
-c1e function= auto disabled
-execute disable bit= enabled ok
-virtualization techno= enabled ok

Encore merci pour ton aide chafoin .

Donc je viens d’appliquer les réglages que tu m’a conseille et je recommence a zero car j’avais remis mon bios a zero donc je commence doucement de 266 de fsb a 280 cependant le ratio memoire je le remet a 1:1 ou je le laisse par defaut a 4:5

Merci d’avance

Mets 1:1 et monte progressivement le FSB sans toucher au Vcore tant que tu peux :wink:

ok merci pour l instant a 280 c est stable avec un vcore d’origine de 1.26 v cependant dans le reglage des timings j’ai reussi a tout mettre sauf la derniere valeur 2t que je ne peux pas mettre car je sais pas ou je la met ya pas dans mon bios

Ok, pas grave.

bonjour, donc j’ai monte petit a petit mon fsb mais je peux pas aller plus loin que 360 de fsb ce qui est pas mal mais bizarre au vu de certains qui reussissent a monter leur e6300 plus haut. Alors 360 ca passe nickel par contre 361 il demarre plus et pourtant je suis monte a 1.5v de vcore et 2.0v de vram avec tous les reglages prescrit par chafoin.

essaye direct de passer a 400mhz tout simplement apres si il boot pas ta plus que a recommencer, c pas sa le fsb wall?une tranche de fsb ou il est impossible de booter il me semble que c est ca. ou c est peu etre “hole”…mais essaye tu n as aucun risque.

Merci perco15 donc j’ai essaye mais rien a faire je peux aller plus loin que 360 en fsb bon je vais pas me plaindre c est pas mal le seul truc qui m’embette c’est que ma memoire c est de la pc6400 et que normalement elle est certifiee pour tourner a 800 mhz alors qu’avec un fsb a 360 et un ratio a 1:1 elle tourne qu’a 720 mhz donc c’est un peu ragant j’aurai mieux fait d’acheter de la pc5300.

je suis un peu dans le meme cas que toi ma ram tourne a 2x390mhz bon je chipote bien sur mais bon dommage…
sauf que toi tu devrais pouvoir quelle carte mere tu as?
tu as bloqué ton port pcie a 100mhz?bloqué le port pci a 33.33mhz?

oui j’ai bloque mes ports pci a 100 et 33 et ma carte mere est une msi 975x platinum poweup edition qui à mon avis est assee responsable de ca mais bon toi encore 390 encore ca peut le faire alors que moi 360 ppfff lol

Et toi tu as quoi comme cm?

Apparemment, elle n’est pas si mauvaise que ça, cette MSI www.tomshardware.fr…
Rien ne t’empêche de faire tourner ta RAM @ 400 donc de désynchroniser mais l’idée de mettre 1:1 c’était juste pour qu’elle ne limite pas le FSB.
Tu as quel bios ?
Edit : il se peut aussi que tu aies une option ou plusieurs mal configurées dans le Cell Menu.
Si tu n’es pas sûr, fais la liste ou fais un screen :wink:
Tiens, un p’tit topic à lire forum.hardware.fr…
Et un autre www.clubic.com…
Edité le 05/11/2007 à 18:24

Alors dans mon bios j’ai bien les options que j’ai donne plus haut que chafoin m’a corrige
puis dans cell menu j’ai
-cpu fsb frequency=360mhz
-cpu voltage = 1.35v
dot control=press enter
-dot3 step0 setting=disabled
- cpu fsb &pci-e clock = async

fsb& memory ratio= 1:1
memory clock setting= 533 mhz
memory voltage= 1.8v
memory function control = press enter
- la c est les timing de la memoire en manuel ave 5-5-5-15

Voila en ce qui concerne le ratio si je le passe en 4:5 et bien je monte mon fsb pas plus de 285 donhc encore pire
Merci pour votre aide

Tout est ok, mais tu dois avoir aussi les tensions du Northbridge entre autres quelque part :confused:

Alors la je ne serai te dire ou ca se trouve les tensions du northbridge car j’ai vu aucune autre tension modifiable dans mon bios, mais sinon c est peut etre ma ram qui est mauvaise car j’ai l’imression que c est pas le fsb car quand je suis en 4:5 de ratio je ne peux monter qu’a 285 donc c’est pas la memoire dans ce cas qui est a l’origine?

Logiquement non puisqu’elle est alors @ 356 MHz.
Je DL le manuel pour voir…
Bon, j’ai vu, en effet il est loin d’être complet ce bios :arf:
Edité le 05/11/2007 à 20:43

Merci beaucoup de prendre du temps afin de m’aider c est vraiment tres sympa

donc en gros soit il sorte un nouveau bios lol ou je change de carte mere