Forum Clubic

Problème démarrage carte mère asus z87-c

Bonsoir à tous.

J’ai changer entièrement ma config il y a quelques semaine, tout marcher bien, d’ailleur ce matin même je l’ai encore allumer et en rentrant du boulot cette aprèm, impossible de le faire redemarré.

C’est donc une carte mère asus Z87-C
Accompagné d’un i5 4670
16 Gb de ram
HD 7950
Alim 660watt Seasonic platinum

Bref je ne détail pas tout car j’ai effectué des tests qui sont.

-Clean du bios
-Couper l’alimentation pendant quelques minutes
-Débrancher tout périphérique (SSD, HDD, lecteur DVD, carte son, carte graphique, ram)
-Sortie la carte mère du boitier, poser sur du carton et sans ram, uniquement le processeur)

Rien ne se passe. Le bouton du boitier fonctionne, je l’ai testé à l’aide d’un multimètre.

Je commence à être à court d’idée.
Sur la carte mère, juste une led verte est allumer comme quoi la carte mère est sous tension. Rien d’autre .

Merci.

:hello:

Meme pas un ventilo qui se met en route ?

Débranches le connecteur eatx pour voir, démarres et dis nous si la quelque chose se met en route.

Non aucun ventilo se met à tourner.
Ceux-ci dis, actuellement j’ai toujours la carte mère hors boitier avec uniquement CPU et ram de brancher. (et un seul le ventilo CPU qui m’indiquera s’il cherche à démarrer ou non)
En débranchent le connecteur eatx c’est le même combat. Rien.

Toujours cette led verte u_u’

Essayes le coup du tournevis pour voir (faire contact entre les 2 pins du power switch sur la carte mère ).

Tu peux aussi essayer de démarrer la carte mère seule (enlèves même le processeur et la ram). Branches juste un ventilo provisoirement sur la prise cpu_fan.

Ca marche si le coup du tourne vis je l’ai fais avec un couteau suisse ?
Lol, j’avais deja essayé, juste avant de descendre prendre le multimetre pour definitivement ecater le bouton du boitier qui est un corsair 550D au passage.

J’ai tout remis dans la tour actuellement, si la carte demarre sans processeur cela signifie quoi ? i5 HS ? Ce matin il a encore demarrer, cest franchement bizarre, avant de partir je l’ai juste passer en veille …

Oui, le couteau suisse ça marche aussi.

Si ça marche uniquement avec la carte mère, c’est pas forcément le processeur, ça peut aussi être la carte mère.

Bon, j’ai fini par trouver.
Alime hs, tester, le 12v est partis.
Par contre, j’ai une alime dans un coin mais une petite, genre 460watt, par contre elle est vieille et elle ne possède pas de prise eatx 8 broches
J’ai un cable de 4 broches, jai essayer de demarrer sans le brancher ca fonctionne pas, est-ce que si je branche juste le 4 broches sur le port 8 broches de la carte mere j’ai des chances de le faire partir ?

Oui ça devrait le faire aussi avec uniquement le 4pins.

Vu que l’alim “date” quand même, par la suite et pour être tranquille, vaudrait quand même mieux changer par quelque chose qui tienne la route.

Elle est de quelle marque cette alim?

Tu vas rigoler, c’est une advance, surment que j’ai eu ca avec un boitier y’a fort longtempd.
Mais de toute facon jai mis le strict minimum.
J’ai enlever la 7950 vu que de toute facon j’aurai pas pu l’alimenter, j’ai brancher qu’un ssd et un dd et la carte son.
Je ne compte pas faire de jeux en mode “dégradé” lol

Et je confirme, avec juste le 4 pins ca fonctionne.

Quand je lis Advance je ne rigole jamais, ça me fait même peur [:kend]

Va falloir changer ça de toute urgence :oui:

Après je sais pas, si c’est juste pour la bureautique, internet, musique, film, ca ira peut-être nan ?

Sinon demain j’irai voir dans une boutique pour en trouver une de dépannage, dans les 60€ je devrais en trouver une je pense…

Si le pc n’est pas “sollicité” pourquoi pas, mais elle va servir a quoi alors la 7950 :paf:

Pour l’alim http://www.ldlc.com/fiche/PB00105015.html

Ah mais mon alime elle part en garantie. Elle a deux semaines u_u"
Pour le moment je suis sur la sortie video de la carte mere donc je devrais pas trop le soliciter je pense lol.

Ah bah oui, j’oubliais la garantie :ane:

Bon, vu que je vais en avoir pour 3 semaines minimum, j’aimerai quand même essayer de me trouver une alim de secours parce que l’alim Advance de dépannage va vite me gonfler lol

Donc y me faudrai, une alim avec une connecteur eatx, une longueur de cable suffisante car j’ai une intégration basse dans le boitier.
Connecteur pci-e 8 pins fois 2 (pour la 7950)
Connecteur sata au nombre de 4 ( 1 SSD,1 lecteur DVD, 2 HDD)
Connecteur floppy pour la carte son
Modulaire ou non m’en fou mais pas cher lol

Et puis j’ai fais le tour.

Configuration globale
-i5 4670
-16Gb ram
-7950 Vapor-X
-1 SSD
-2 HDD
-1 Lecteur DVD
-1 Carte son

500 watt devrais le faire, budget dans les 60€, avec ou son fdp mais bon, le moins cher sera le mieux vu que ça sera une alim de dépannage.

Regardes le lien que j’ai mis dans mon post juste au dessus :wink:

Ah oui, c’est une tuerie alors cela ?

C’est la marque ldlc ?

Par contre je vais être chiant mais j’ai pas de compte chez ldlc :arf:

Je sais honte à moi ^^

Donc si c’est la marque ldlc je vais pas pouvoir la trouver autre part :confused:

C’est une bonne alim :oui: Ce sont des “blocs” Seasonic.

Edit: Tu peux éventuellement créer un compte.

Niveau perfs/prix, ça vaux le coup et c’est l’alim la plus conseillée.
Edité le 09/08/2013 à 20:31

On ne peut plus facile d’en créer un ^^ pour une première commande on te demandera peut-être de fournir par mail certaines preuves de domiciliation (facture gaz et/ou électricité) ou une photocopie de carte d’identité,mais ce n’est pas bien lourd comme procédure…quand je me suis inscrit en 2010 en tant que belge voulant commander sur un site français,tout s’est réglé en quelques heures :slight_smile:

C’est bon je viens de passer commande, en espérant qu’elle soit cool cette petite alim en attendant le retour de la mienne :confused:
Du moment qu’elle me permet de jouer ca me va.

La advance est vraiment pourrie jusqu’à l’os, en regardant une vidéo sur internet l’ordinateur c’est couper, surcharge lol
Donc je vais limité les frai avant qu’elle me crame autres chose …