Forum Clubic

Probleme de son wii

bonjour à tous

je viens d’acheter une wii, et un tv lcd samsung 46", trés gentille le pere Noêl…

le probleme est que le son est completement pourri , trés ecrasé et si je monte le son ça grésille.

j’ai essayé de connecter la wii ( le son ) sur mon home cinema , ça a bien fonctionné une fois, mais les suivantes “re” son pourri, voire même comme aujoud’hui
pas de son du tout.

j’ai cherché un peu partout avec google mais je n’ai rien trouvé de concluant, à par peut être l’option de changé le cable pour un YUV
mais je ne suis pas sur du resultat

alors si quelqu’un connait la solution à ce meme probleme , je suis preneur !!


non non non c'est pas resolu!!!! je fait comment là ???? Edité le 28/12/2008 à 15:53

Bonsoir.
Essaye de changer les options sonores: stereo/surround …

j’ai deja essayé cela

mais je peux refaire des testes , je n’ai que ça a faire pour l’instant :frowning:
Edité le 28/12/2008 à 20:11

Peut etre les réglages audio de la tv et de l’ampli sont en causes, mais il y a peut de chances surtout que c’est un bete signal analogique supporté par tout système audio.
Sinon si le résultat est le meme sur la tv et sur l’ampli: ou le cable est défectueux ou c’est la console qui a un défault de fabrication.

salut

bon , c’est surement la console, je l’ai connectée en YUV et j’ai eu du son les 10 premieres minutes
puis lentement ça ce degrade jusqu’au silence complet

y a plus que le SAV

salut, probleme résolu !!

Retour à la boutique ( Cdiscount pour ne pas les citer ) , le vendeur l’a essayée devant moi et là , son normale

au bout de 15mn il me dit bon , elle fonctionne !!

Aprés une insistance docile de ma part, (vous comprenez , c’est Noêl, pour mes enfants,…) il me là change quand même, merci MR !!, Bonne Journée MR!!!

YESSS !!! ça marche aussi à la maison !!!

Ben amuse toi bien et passe un joyeux réveillon !

Defaut de la console je pense, cool que le vendeur ait accepté de la changer. C’est même étonnant qu’il ait passé autant de temps à la tester en vérité…