Forum Clubic

Probleme connexion msn messenger

:stuck_out_tongue: voila, lorsque jessaye de me connecter a ma session msn ce message saffiche " desolé nousn’avons pas pu vous connecter au service MSN Messenger. Recommencez ulterieurement. 80072efd" d’ou vient le probleme? ks ke je doi faire? :??:

c’est ton parefeu qui ne laisse pas passer msn? t’as quoi?

g desactivé mon parefeu et ca na rien changé dc ca vien dailleur. mai je ne peu pa non plu me conecter a ma boite a mail via le net

t-a boite mail? hotmail?

ouai jpeu pa y acceder meme par le net(sans passer par messenger)

compte peut être pirater? essaie d’en creer un autre voir

g 2 compte et ocun des 2 ne march. et kan jessaye de me conecter a ma boite a mail ca me met “impossible dafficher la page” dc ca doi pa vnir dun piratage

t’as essaye avec un autre navigateur deja?

je viens dessayer dinstaller mozilla firefox mai je ne peu mem pa le lancer “connexion refusée” :pfff:

va dans : Panneau de configuration>option internet>(Onglet)Connexions>Paramètres… puis a se moment il va falloir décocher dans la zone de Server Proxy la case : Utiliser un server proxy pour cette conexion …

cette option n’est deja pa coché…

et tu surfes normalement sur le net?

ouai pour tou le rest c bon… =(

sans doute ca doit être un problème je pense sur les sites qui sont sécurisés…!! mais alors la… je ne sais pas…!!! faut que je regarde sur mon navigateur je te tiens au jus

t’es en reseau?

t’as quoi comme parefeu??

alors il faut que tu essaie ca: tu vas dans options internet/contenu/ et tu effaces les ssl… puis tu vas dans l’onglet avancée/ et dans la rubrique securité tu coches ssl 2.0 et 3.0
Puis tu vas dans l’onglet contenu/ dans la zone personnelle tu appuies sur saisie automatique et tu effaces les formulaires.
tu confirmes sur ok, vla et tu reessaie sur un site securisé

rrrooo jen ai marre!! lol javai un pti espoir ke ton aide march mai …NON!! jpeu tjr pas!! =( pour repondre a tes autres questions non je ne suis pas en réseau et je ne sais pas quelle parefeu j’ai: je l’ai activé dans “connexions” et je l’avais avant et il marchait… nnnrrrgggg!!! lol

http://www.clubic.com/telecharger-fiche14022-netscape-8.html essaie avec se navigateur stp…!! purgette dur dur qd même

http://support.microsoft.com/default.aspx?scid=%2Fdefault.aspx%3Fscid%3Dkb%3BFR%3BF259537 essaie ca aussi…