Forum Clubic

Probleme barebone shuttle (page 2)

Si, il a bien l’air de reconaitre mon 2800 car il me le MARQUE dans des petites lignes quand je démarre.
par contre j’avai oublié de préciser que avant le méssage de fréquence du cpu , il marque une autre phrase qui est :“now system is in a safe mode”.
et en dessous il marque celle d’avant “warning, please re-setting cpu frequency in the cmos setup”.

Maintenant je chercher a régler le coeff de cette fréquence qui d’origine est sur 9 mais qui a du se dérégler avec le clear du bios.
coment faire?

Même si elle est en anglais, tu pourrais lister les différents réglages.
L’idéal serait de la scanner :smiley:
Sinon fbzn, t’as rien vu là-dessus :??:

Nn , rien parle de se réglage, j’ai l’eu par ailleur que d’origine c’était sur 9 sur internet.
j’éssayerais de scaner la notice dans l’après midi car je n’ai pas de scaner chez moi.

J’ai la notice, je suis en train de regarder…
Déjà, elle est jumperless la mobo et tout se passe donc dans le Bios.

Advanced Chipset Features
DRAM Configuration/Max Memclock sur Auto
CPU Overclock in MHz sur [200]
AGP Overclock in MHz sur [66]
HT Frequency sur [4X]

Tu sauves tes réglages avant de quitter et tu reviens dire ce qui se passe.

DRAM Configuration/Max Memclock sur Auto: sa c ok c’était sur auto
CPU Overclock in MHz sur [200] : sa c ok c’était sur 200AGP Overclock in MHz sur [66]: sa c ok c’était sur 66
HT Frequency sur [4X]: alors sa je ne trouve pas.

D’après la notice online, l’option se trouve sous Clock Spread Spectrum :neutre:

J’ai bien trouver Clock Spread Spectrum et il était sur disabled alors je l’ai mi sur unabled.mais pa vu de 4x, cepandant c’est une bonne chose car je vien de voir dans la doc qu’ils avaient mis ce paramètre sur unabled.

J’oubliais, toujours les même probèmes , pas de changement.

T’as quoi en-dessous de cette ligne ?

En dessous de Clock Spread Spectrum j’ai:
ldt dowstream width:auto
ldt speed:3x
special I/O FOR PCY CARD:disabled
system bios cacheable:disabled

je pencherai pour le ldt speed @ 3x :oui:

NN je crois vraiment pas.
ce ldt c’est le paramètre que j’ai involontairement changé et qui ma value de flasher le bios. Ce ldt esT sur 3 car je croiS justement que c’est en rapport avec mon nforce3, Si j’avai nForce4 je je méterai sur 4.

Oui, c’est ça, tu mets sur 4X.
N’importe quoi ce que tu racontes :pt1cable:
Ceci règle la fréquence du bus HyperTransport: 4*200 = 800 MHz normal pour l’A64 socket 754

ok, mais t’es sur car la dernière foi j’ai du flasher?? c a cause dE de sa que j’en sui la. bon ben je le fai.

Je pense que tu as flashé sans savoir et en fait, je ne crois pas que tu aies flashé…

OK JE vais faire sa.si Si j’ai flashé, j’ai enlevé la pile du bios et après avoir lu la doc tehcnique j’ai décalé le jumper sur 2-3 alors qu’il était sur 2-1, puis je l’ai remis dans sa position iniital.

ca ressemble plus a une procédure de cmos que de flashage ca ^^

C’est bien ce que j’avais compris :ane:
Rien à voir avec un flashage de Bios :non:
Ce que tu as fait s’appelle un clear cmos (réinitialisation des paramètres d’usine).
Et j’espère qu’avant de le faire, tu avais bien coupé ton PC et débranché le cordon secteur.

lol ui je sui pas très fort… bon je met alors ldt speed sur 4, mais c chaud, j’ai pas énorme de temps ds le bios avant que tout coupe.