Forum Clubic

Probleme avec Enceintes Logitech Z 5500 - il ne demarre plus (page 3)

Idem, c’est honteux de commercialisé un produit défecteux, surtout à ces prix là
Edité le 07/09/2008 à 16:41

Bonjour à tous , moi mo problème c’est que je ne trouve pas le numéro de série pour l’sav de LOGITECH , j’ai regardé derrière le caison et je n’ai pas de S/N =

Vous auriez une idée , j’ai perdu un papier ou quoi , là je suis fou , fusible cramé ,30 KG à renvoyer …

merci

Bonsoir à tous,
Voilà j’ai exactement le meme probleme que vous, j’ai changé mon kit 5x en 2 mois -_-.
j’ai téléphoné a Logitech, et ils m’on dit qu’il m’envoyait un nouveau fusible gratuit dans 4 à 15 J. reste plus qu’a patienter, mais je voulais savoir si le problème du fusible qui saute tout le temps ne serait pas du a un réseaux éléctrique instable, défaillent, trop de fiche branché sur une multiprise. Et non à des fusibles trop petits…
:confused::neutre:


[quote="Stephane33000"] Bonjour à tous , moi mo problème c'est que je ne trouve pas le numéro de série pour l'sav de LOGITECH , j'ai regardé derrière le caison et je n'ai pas de S/N =

Vous auriez une idée , j’ai perdu un papier ou quoi , là je suis fou , fusible cramé ,30 KG à renvoyer …

merci
[/quote]
regarde sur le POD il y a un petit autocollant:hello:

Logitech ne demande jamais de renvoyer tout le matériel mais simplement de couper et d’expédier les cables de connexion.D’ailleur je connais pas de meilleur service après vente, j’ai toujours était gagnant chez eux. Même hors garantie !!! :slight_smile:
Edité le 27/10/2008 à 18:52

le mien à 1 mois fusible changé, 2 mois plus tard il se coupé a ubout de 5 secondes je l ‘ai mis au placard, je le ressort 1 ans après, il fonctionne, je me dis ok, mais au bout de 2 mois la plus rien le pod se coupe au bout de 5 secondes j’en ai marre et en plus plus garantie , moi au niveau sonnorité je ne le trouve pas excellent pour avoir écouté plusieurs modèles ou j’ai un problème avec le miens
qui est en panne maintenant enfin je trouve quand même qu’ il y a beaucoup de personnes qui ont des problème avec ce kit vue le prix je trouve exagéré

Bonjour,

Je viens de contacter le SAV logitech au 33 (0)1 57 32 32 71) et ils ne sont pas aussi conciliant. En effet, passé leur garanties de plusieurs mois, ils ne souhaitent pas retourner de fusibles afin de remplacer celui d’origine défaillant. Ils me réoriente uniquement vers leur fusible vendu sur leur site à 2€ + 11€ de frais de ports.

De plus, aucune personne ne peut me renseigner sur le bon fusible à acheter afin de remédier à ce problème connu de leur service. Ils préfèrenet qu’on achète plusieurs fois leur fusible inadéquate.

Je suis déçu de leur relation clientèle et n’ai pas eu votre chance d’avoir une expédition gratuite étant donné que c’est un problème connu.
Edité le 18/05/2013 à 13:03

Vous êtes sérieux ? besoin d’un SAV pour changer un fusible :paf:

Tout est là, il s’agit d’un très classique 5x20mm en 2A logitech-fr-emea.custhelp.com…

remonter un sujet de 2005, on est pas loin du record :wink:
Edité le 18/05/2013 à 14:13

Besoin d’un renseignement du SAV qui sont impossible de faire. Mais je viens d’en acheter 10 pour le prix d’un chez eux et sans frais de port! De plus, j’ai pu avoir le renseignement via le magasin ou je l’ai acheté.

Voilà je voulais juste dénoncer leur SAV qui n’est pas si fantastique que ce que j’ai pu lire ici. Et oui c’est beau le marketing! :slight_smile:
Edité le 18/05/2013 à 18:48