Forum Clubic

Probleme avec 3dmark06

bonsoir, j’ai mis 3dmark06 et dans le testes graphique 2 j’ai 0 de fps

voila mon resultat

service.futuremark.com…

ma config:
E4600
9600gt vviko
2 go ram g.skil pc 6400 pk
ga-p31ds3l
samsung f1 500go 16mo
antec 380w

merci

Bosoir,
Déjà, ton lien est inaccessible…

Bon sinon, essaie de refaire un test et vérifie bien que tu as les derniers pilotes pour ta carte graphique.

je les dernier driver de nvidia et mon score est moin dee 7000 points

en dehors de ton problème avec 3dmark, tu as aussi des problème pour jouer au jeu?
j’ai aussi une 9600gt (ainsi qu’un e4600, et 2go pc6400 donc le score que j’aurais devrais être approximativement ce que tu devrais avoir si le test marche correctement sur mon pc), je ferais le test 3dmark et je te dirai si j’ai le même problème ou non.
Edité le 10/06/2008 à 04:29

nn j’ai pas probleme avec les jeux je fait tourne crysis en high

C’est normal que tu aies 0 en FPS au CPU Test car c’est un test sollicitant le CPU et non la carte graphique. :jap:

est-ce normale que je fait 7000points ?

Non, ca c’est pas normal mais si dans les jeux, ca tourne bien, ca doit venir d’un bug de 3DMark

je voir si y’a des correctif pour 3dmark 2006

j’ai testé 3dmark06 avec les reglages de base (version gratuite) et j’obtien 8908
(sm 2.0 score : 4157 ,sm 3.0 score : 4107 ,CPU Score 2001)
c’est normal ou c’est pas normal non plus?

Avec mon E6320@2.8ghz, ma P5N-E SLI et ma 9600GT@700/1750/1000mhz, je fais 9 000-10 000 donc ca peu aller, ton E4600 est o/c ?

non ma config n’est pas o/c.
j’ai fait un 2ème test mais cette fois si en fesant tous les test (donc en rajoutant les Feature Tests et les Batch Size Test) et en mettant à la resolution que j’utilise (1152x864) j’obtient cette fois 9452 (SM2.0 Score : 4347, SM3.0 Score : 4503, CPU Score : 2072)

doub59 tu as pris quel version de 3dmark06 (moi la 1.1)

Ta carte a 256mo ou 512?

Normallement, la 9600GT est proche de la 8800GT…

a titre d’exemple, mon E4600 a 3.2ghz, ma 8800GT Stock, je fais plus de 11 000… (1280*1024)

moi je trouve ton score bas… surtout avec la résolution…

change tes pilotes…

P.S. Tu es sur XP ou Vista?

je suis sur XP ,jai une 512 Mo
Edité le 10/06/2008 à 17:36

ma carte à 512Mo
config non o/c
drivers à jour (175.16)
j’utilise vista
la je suis en train de telecharger 3dMark Vantage pour voir si il y’a une difference (vu que la version vantage prend en charge le directx10 et est fait pour vista)

et quel version de 3dmark06 tu as doub59?
en tout cas ton score est vraiment bizarre, en dehors de ton score global quel sont tes scores
SM2.0 Score :
SM3.0 Score :
CPU Score :
Edité le 10/06/2008 à 18:35

j’ai la version 3dmark 2006 1.1 , comme pilote j’ai 175.16
je vais refaire avec le correctif que j’ai telecharger pour voir sa donne quoi

beh dans le tests graphique 2 de mark 2006 ou j’ai o fps je ne c’est pas pourquoi

oui possible , je vais ressayer pour voir

3DMark Score : 6460 3DMarks
SM 2.0 Score: 2904
SM 3.0 Score : 3423
CPU Score : 1268

Date Jun 10, 2008 12:47 CDT

Pro user
OS : Microsoft Windows XP

CPU :Intel Core 2 Duo E6850
CPU Speed 2400 MHz
GPU : NVIDIA GeForce 9600 GT
Memory 2048 MB

pourquoi il reconnait mon proc comme un E6850 ?

personne pour m’aider ?