Forum Clubic

Probleme apres avoir monter un pc

bon ben voila j ai voulu monter un nouveau pc (car oui j ai deje fait cette operation avec succes)

donc j ai acheter une carte mere (Asus P5d2-vm)
avec un processeur (duo core 6300)
et une barette de ram (twinmos de 512 ddr2)

j ai accorder tous ca

j allume

et surprise…rien (ecran noir)

j entend un long bip puis 2 petit…et sa ce repete

j ai voulu savoir que veulent dire c 'est bip et j ai appris que c 'est un probleme de carte graphique
oui mais le probleme c 'est que c 'est une carte integrer

que dois je faire ?

merci d avance

Vérifier si dans le bios l’option pour activer la carte graphique intégrée est bien sur “enable”… où ça se trouve dans le bios j’en sais rien par contre…

ben j aurais bien aimer rentrer dans le bios mais l ecran s affiche noir

si j avais un moyen de mettre ma carte mere part defaut

la methode de la pile n a pas fonctionner

quand c’est comme ça (des pc j’en ai monter qq dizaines) moi je démonte tout débranche tout et je recommence dès le départ… !

essaie un clear CMOS ( regarde dans le manuel de ta carte mère c’est marqué la manip a faire )

Sinon vérifie que tu as bien branché l’alim de la carte mere ( regarde si il faut pas l’alimenter autre part pour la CG intégré, sait-on jamais )

il l’a déjà fait en enlevant la pile…!

clear cmos ?? j ai bien regarder le manuel j ai CLRTC puis defaut et clear

c 'est ca ?

Oublie l’idée du clear CMOS, tu la déja faite en enlevant la pile 1min ou en touchant à un jumper à coté de la pile !

C’est un petit cavalier qui met en contact 2 pins sur 3 prêt de la pile en général. C’est dans le manuel dès que tu vois CMOS c’est ça…
Par contre en effet si y a rien à l’écran, c’est possible que tu ais oublié de brancher un connecteur sur ta CM.

tu cite ta carte mère, la mémoire le proc, mais c’est quoi la carte graphique ?
tu lui a donné assez de jus a ta carte graphique ? tu as bien branché l’alimentation aussi sur la carte graphique ?
et quelle est aussi ton alimentation ? (marque, puissance)

Tu as déjà fait le clear CMOS excuse :blush:

j’ai pu l’hab maintenant on fait ca avec un cavalier :paf:

Je pense qu’il a voulu dire dans son premier post qu’il a un chipset graphique intégré à la carte mère !

sinon comme la signification de tes bips c un pb de carte video

et qu’elle est intégrée a la mobo

pour moi c’est direct SAV

PS : lisez bien le post avant d’innonder celui-ci de question inutiles ça ressemble plus à rien !

oui c 'est ca elle est integrer…
en tous cas merci pour vos reponse si rapide

en effet elle intègre une carte graphique par défaut “Intel Graphics Media Accelerator 900”
peut etre qu’il y a mis aussi une carte en AGP , et les 2 en meme temps ca créé ce souci ? :neutre:

pas moyen de mettre en agp juste en pci

si j avais une carte graphique en plus…

pourtant au debut c 'etais nickel mais j ai toucher au bios et apres demarage plus rien

enfin si beeeeeeeep biip biip … :smiley:

Generalementr, dans le manuel de la carte mere(partie “first boot”), il disent la signification des bips en fonction de leur nombre et durée!
Va jeter un coup d’oeil :wink:

tout ça pour dire : mobo HS :jap:

ca j’ai vu qu’après mon post ! :sarcastic:

il a dis qu’elle était intégré cette ligne m’avais échappé lors de la lecture ca arrive, pas besoin de ta remarque a propos d’innondation de post qui ne ressemble a rien , mais je vais la retenir ca peut toujours me servir dans la figure un jour ou toi aussi tu liras pas assez bien l’énnoncé :smiley:

mais il l’a déjà dit et donné la signification de ces bips !

lol j’avais pas vu que SanYohan était modo :wink:

mais je ne retire pas ce que j’ai dis sur les myopes de ce post :smiley: