Forum Clubic

Problem nouvelle config pc

bonjour a tous…

je viens faire appel a votre conaissence car j’ai un petit problem avec ma nouvelle configuration pc
(voici ma gonfug…)

CM-P5QC BIOS EZ flash 2
GPU- 9800GTX
CPU-intel core 2 duo E8400
avec un vieux DD maxtor en ata qui fait plin de bruit :frowning: bref

j’ai montais tout ce beau matose hier soir,les composents on l’aire de fonctioner niquel,
le problem c’est quand je demar le pc,pour faire simple on va dir qu’il ne se démarre pas…

1er cas
une page bleu apparet avec ce message
“un probleme a étè detecté et windows a étè arreté afin de prevenire tout domages”

2em cas
un message apparet disent qu’il faut “incérais le disck boot”

je precise que j’ai pas formater mon pc depuis ma derniere configue

merci de m’aider j’ai vrement besoin de vous :@

up plz

Pour le premier cas, c’est normal, faut toujours formater.

Pour le deuxieme cas, le disque dur acheve sa vie, surtout si c’est du vieux Maxtor. Sinon, verifier dans le BIOS pour voir l’ordre de boot et voir s’il est bien detecter.

le DD est bien detecté par contre je voudrai faire un boot mais je conais pas du tout se bios et je c pas coment le parametrer…
tu peut m’aider ???

de plus mon lecteur dvd est brancher sur la même nape quele DD
c deconseiller ou sa change rien ??

merci de ton aide !!

sa change rien mais il faut que tu le formate avec le cd de windows car un systeme ne peut pas demarrer sur un nouveau systeme et que tu reinstalle un os et apres tu verras ça marchera mieux a moins que ton disque dur soit défaillant :oui:

non mon DD est pas defaillant ^^
mais comment je fait pr reinstaller windows si le systeme ce demarre pas???
il faut que je fasse un boot??
mais comment il faut que je parametre mon bios pour que le cd boot ???

tu as quelle bios son nom

asus EZ flash 2

si c pas sa tu le voi ou le nom sa c’est ce qui a sur la boite je mi conai pa tro en matiere de bios :wink:

oui sa je c’est ^^
si tu mexplique ou regarder ou,oû sa se trouv a peut pre je devrai pouvoir trouver

ok merci je vais voir sa et je vous tiend au couren ^^

en first boot ton lecteur et en second boot ton hdd

oui mais quand le pc vas redemarrer apres avoir copier les donner sur le hdd pour pouvoir lancais l’installation de windows.
il faudra qui redemarre sur le hdd pour continuer l’installation ?:icon_biggrin:

hdd c’est quoi,pour en aitre sur lol ??

verdicte j’ai fais si que vous mavez dit,sovgarder pui redémarer le pc,toujours pas de boot
il faut que j’apuis sur une touche pendent le redemarage ou il doi booter seul??

c’est le disque dur

tu doit appuuyer sur une touche quand c’est ecrit appuyer sur une touche pour demarer l’installation

alors dans la liste des périphériques bootables il y a
1st floppy drive
IDE maxtor (mon DD)
atapi cd-rom
IDE matshitasw (mon lecteur cd)

faudrai t-il pas parametrer quél’que chose dans
“boot selling configuration”?
je vou done se que j’ai la dedent
quick boot ----- enabled
full sceen logo----- enabled
addon rom display------force bios
boot num lock-----on
wait for "f1"if error-----enabled
hit “del” mesage display----- enabled

en esperent que sa vous aide a trouver le probleme ^^

sa me met pas se ganre de mesage ^^ c’est ca qui est bizard ^^

IDE matshitasw en 1st boot?? si c sa je les deja fai sans resultat!

nn c’est une copie

mais jusca mintenen il marchais bien

si cest une copie c’est illegal

quand je met mon lecteur cd en esclave il est plu reconu par le bios c’est bisard