Forum Clubic

Prob modem / win xp (page 2)

ADSL, j’ai était sur site ECI, mais ca lance aps le DL du driver …

alors c’est normal qu’il apparaisse dans les cartes reseaux, essaye sur le site de ton fournisseur d’acces

j’ai prit le driver sur le site de mon FAI, seulement, impossible d’installer … une fois que il veut rechercher le pilote aproprié, je met “rechercher a partir d’un emplacement precis”, je selectionne mon dossier et il me dit kil trouve rien qui peut servir a l’installation …

essais de te faire preter un peiphérique (genre une webcam d’un autre modèle que la tienne si tu en possède une)… pour voir comment elle s’installe…

bah sa sinstalle a partir du CD a chaque fois, mais la ya aps de CD vus que je dl le drivers … je comprend pas, sur win 2000 ca marchais tre sbien els mise a jour de pilote sans CD

décompresse le pilote fournis par ton Fai et fait un clic droit sur le fichier .inf et choisi installer pour voir…

ya pas de fichier .inf … et ya des dossiers vide, plein de trucs bizares, je crois que mon FAI a pas du mettre correctement le drivers sur leur FTP … je peut le prendre ailleur ?

c’est quoi la réference complete de ton modem ?

Modem ECI Telecom B-Focus (Carré, blanc)

Du news ? car la ca devient grave enervant de reboot toutes les 20 min :s

Salut,
et si la cause était ailleurs ?
Je ne sais pas si tu fais du P2P, mais tu n’aurais pas touché à des paramètres récemment? ou changé de version ?

je vin de formater et ca al’air bon … je vosu tiens au courant des dmeain, 'jvasi voir si c’est stable, merci a tous pour vos aides en esperant que ca marchera :wink:

Salut, je pete un cable :s ca marche toujours pas … COmment faire ? HELP plzzzzzzzzz :frowning: :’(

Arfff!

Peux-tu regarder s’il y a quelque chose dans l’Observateur d’évènement, aux moments où ça a planté:
>clic droit Poste de travail - Gérer - Observateur d’évenements

Il ya a bien une erreur dans l’observateur d’evenement, au moment du plantage d ela connection, une erreure “LDM” aparrait.

Il y a aussi bcp de “service control manager” (ils ne sotn aps en erreur, mais qu’est-ce donc ?)

Merci bcp

EDIT : en description : "S_Initialize(): (80004005)."

Je viens egalement de remarquer qu’il ya cette erreur au lancement de ma connection internet:

Le service ECI Telecom USB ADSL Loader n’a pas pu démarrer en raison de l’erreur :
Le service ne peut pas être démarré parce qu’il est désactivé ou qu’aucun périphérique activé ne lui est associé

mais tu n’as pas essayer de reinstaller les drivers d’origine livré avec le modem, c’est koi ton fournisseur d’acces. est ce un kit d’installe ou as tu acheter le modem separement.

Est ce que tu est en dégroupé ? au grès de mes pérégrinations j’ai trouvé ça J’espère que cela pourra t’aider un peu

Les évenements de source ‘Service Control Manager’ ne sont généralement pas des erreurs ( ils ont une petite icone (i) = comme ‘information’ ) . Ils tracent des lancements de service , si une chose s’est bien déroulée etc . C’est la petite vie tranquille des services.

Par contre, un evenement avec une croix rouge est une vraie erreur , à résoudre.
Les évenements avec une panneau jaune sont du type ‘attention’ , mais pas vraiment graves( par exemple, le service de synchro de l’heure internet qui n’a pas répondu etc)

Donc,il y a des erreurs en liaison avec le modem . Je pense qu’il est mal installé ou mal reconnu . Et tant que ce probleme de driver ne sera pas résolu, des services dépendants planteront, et la connexion avec .

La solution est vraiment de bien installer ce $!§*^" de modem , de trouver le driver comme tu essayes en ce moment etc

alors oui jai instalelr les driver a partir du CD d’origine, oui j’ai un kit d’installation.

NON, je n’arrive pas a trouver et instalelr les drivers pour le modem :’(

fais nous une copie d’ecran de ton gestionnaire de periph stp