Forum Clubic

Pc qui redémarre après le lancement d'un jeu (page 3)

Il n’a pas bougé, avant Jeudi je jouais et c’était niquel…

Tu as vérifier ?

Parce que vu la température, étonnant que tu n’ais pas eu de soucis avant.

Oui je viens de vérifier

Pour moi, faut changer le rad.

Essayes de lancer un jeu bien gourmand pendant quelques minutes (pas 5 minutes) plus et laisses tourner hw monitor derrière. Je suis sur qu’on avoisine la temp affiché par occt d’où le plantage.

Sans la CG ?

Je viens de jouer à un jeu pendant 10 minutes sans ma CG, je n’ai pas crash, la température varier entre 60°C du processeur.
Après les autres températures :
TZ00 : 28°C
TZ01 : 30°C
SYSTIN : 36°C
TMPIN3 : 60°C

Je vais continué à jouer et voir si ça crash.

EDIT : Mon PC vient de redémarrer et mon processeur était dans les 63°C
RE-EDIT : J’ai réussi à filmer quand l’ordinateur reboot sans ma CG, on voit la température en temps réel (je jouais à un jeu depuis 5 minutes) :
www.youtube.com…

EDIT : Après le redémarrage, je naviguais pendant 5 minutes sur internet et mon ordi a reboot
Edité le 17/07/2016 à 14:29

Ca doit être 4690, il n’existe pas de 4790 ^^

Mais bref, c’est très anormal, un cpu comme ça a toutes les sécurités nécessaires pour se mettre en sécurité en cas de surchauffe pour ne pas griller :heink:

De base oui…
Bref ce n’est pas grave car j’en ai un nouveau.

Le core 2 a 76° au bout de 5 minutes, sans compter la temp des 3 autres c?urs, il y a comme un soucis.

Il y a aussi la tension du +12v a 11,26v, c’est pas terrible.

Pour moi, il y a plusieurs soucis sur cette machine.

  1. Chauffe cpu du a un mauvais ventirad

  2. L’alim (ma première hypothèse).

Faut-il que je l’emmène chez un informaticien pour vraiment voir d’où vient tous ces problèmes ?

Clair, on dépasse largement la température opérationnelle maximum du i7 4790K qui est de 72° (et non 85 comme le dit OCCT) :confused:

Edit : je pense qu’il faut aborder les problèmes un par un et commencer par changer de ventirad…quand le cpu sera à température normale et si tout ne rentre pas dans l’ordre, il sera alors temps de se pencher sur le reste ^^
Edité le 17/07/2016 à 15:33

En tout cas pas chez celui qui t’as monter ce processeur, voir assembler ce pc…

Assembler c’est moi, celui qui a changé le processeur c’est un informaticien, mais je n’ai nul part d’autre où aller…

waahou, merci pour la vidéo, ça m’a permis de voir quelque chose d’important.

Le 12V de l’alim est bien en dessous de ce qu’il devrait être. Il est a 11.264 alors qu’il devrait être à + 12v.
Pas bon ça.
Alim défaillante. :arf:

EDIT: pas vu le post de dirty, grilled. :ane:
Edité le 17/07/2016 à 15:40

Je n’ai rien dit alors :jap:

Si tu as monté le pc toi-même tu pourrais éventuellement changer le radiateur processeur ?

@pitou >:sol:
Edité le 17/07/2016 à 15:44

Je vais voir

Ce que je ferais moi, c’est changer le ventirad et l’alim.

Oui je peux le changer

Bon bah alors, je te suggère de changer le refroidissement par “quelque chose” qui tienne la route.

Je pense que je vais mettre un water cooling