Forum Clubic

Pc qui plante en montant image

Bonjour a toutes et tous,

je sollicite vos connaissances pour un probleme technique!!
voici le probleme : j’ai essayer de monter une image ( un jeu ) avec alchool, l’image s’est lancé, puis au bout de 3 minutes , le pc s’est eteind tout seul , est repartis, j’ai effacer tout les dossiers concernat ce jeu, puis retenté de remonter l’image , meme probleme mais beaucoup plus rapide cette fois 20 scdes( ‘essayer 3 fois ), le probleme c’est que il y a quelques mois j’avais monter ce jeu sans soucis, j’ ai donc essayer de monter d’autres image de jeu , tout va bien apparement … que faire???

je m’excuse d’avance si je ne suis pas ds le bon topic

je fait confiance en vos capacté et connaissance
merci pour votre aide
sylvain

C’est une image que tu as fait a partir du jeu original ?

ouh la vilaine question piège :smiley:

bonjour,et merci pour ta rapidité!!
oui c’est un jeu que mon frere m’as fait a partir du sien, aucun probleme jusqu’a present pour le monté , j’ai formaté il y a 3 jours , un rapport ??? meme si les autres se montent normalement ? qu’en pense tu

sylvain


c'est pas une vilaine question !!!! sinon je ne serais pas venu vous voir !!! :)

Et avec le CD sa marche pas ?

si si c’est une vilaine question dans le sens ou ca aurait pu être une image piratée et alors la bye bye, sujet clos :wink:

tu as essayé avec un autre logiciel genre daemon tools ?

je n’est pas le cd , il habite en angleterre et me fait les jeux au coup par coup

Il est en ISO ?

oui en iso , et pour wharhammerfr, un conflit est il possible avec 2 lecteur virtuel?

Bah dans ce cas là pas besoin de lecteur virtuel, tu as juste a ouvrir le ISO avec winrar et lancé le setup.

c’est possible quoiqu’étonnant puisque chaque logiciel a sa lettre de lecteur attitré
Une image iso passera avec daemon tools

par contre ca peut aussi être la protection du jeu qui détecte le fait que c’est une image virtuel du cd d’origine…

comment fait tu ds ce cas là s’il te plait?

ya pas grand chose à faire… Le plus simple, graver l’image iso pour installer le jeu en dur et peut être que ca fonctionnera mais c’est pas garanti

je comprend mais le fait est que j’ai deja monté cette image 3 fois , puis desinstaller lors de formatage

Dans ce cas là c’est du Hack ^^ car le jeu ne t’appartien pas(a ton frère, mais pas à toi.). dsl.

le fait que le pc plante peut etre dut a quoi celon vous?

tant que ca reste dans le cercle familial, normalement non

Il y a peut etre une différence entre ta config logicielle avant et après réinstallation

j’ai tout reinstaller a l’identique


merci pour le cercle familial warhammerfr, j'ai eu cette discution avec un collegue de boulot qui me soutenait le contraire ,

tous les drivers ? antivirus ? Tu veux pas essayé avec un autre logiciel ? Ou tenter la solution de kyosho62 ?


[quote="sylmaud"]
merci pour le cercle familial warhammerfr, j'ai eu cette discution avec un collegue de boulot qui me soutenait le contraire , [/quote]

La jurisprudence change sans arrêt sur le sujet

autres logiciels?? qu’est ce que kyosho62??


oui je sait , pas facile de ne pas se mettre sur la ligne blanche !!:)