Forum Clubic

Panne avec mon nouveau PC

Bonjour,

Je viens d’acheter un nouveau PC que j’ai assemblé moi même dont voici la configuration:

-Asus P5Q
-Intel® Core™ 2 Duo E7400
-Gigabyte R455D3-512I (carte graphique ati hd4550)
-Western Digital Caviar Green S-ATA - 1000 Go 32 Mo
-G.Skill Kit Extreme2 2 x 2 Go PC8500 PQ
-LG GH22LS30 - OEM (lecteur/graveur dvd)
-Corsair Power CX - 400W
-Cooler Master Storm Scout
-Iiyama ProLite B2206WS-B1
-Windows vista x86 sp2

J’étais très satisfait de ce PC jusqu’à ce que celui se mette à redémarrer tout seul comme si j’étais passé par le menu “démarrer/arrêter” alors que je ne faisais aucune action particulière et qu’aucune mise à jour n’était en cours.
J’aurais pu en déduire que le problème venait de windows et qu’un bon formatage aurait pu être la solution.
Le souci c’est que lorsqu’il commence à redémarrer de la sorte il lui arrive de s’arrêter et plus possible de l’allumer. Les diodes en façade s’allument, les ventilateurs commencent à tourner puis, au bout de deux secondes, tout s’arrête.
Je coupe alors l’alimentation à l’interrupteur situé directement derrière le bloc d’alimentation, j’attends trente minutes et je le redémarre.
Il peut fonctionner correctement toute une après midi comme il peut de nouveau se mettre en panne.
Petite précision, quand le PC commence à “vouloir” être en panne, quand je passe par le menu “démarrer/arrêter”, il redémarre.

Je tiens à préciser que mon pc n’est pas overclocké de quelque manière que ce soit.

J’ai mis à jour le bios en “2102” mais cela n’a provoqué aucune amélioration.

Je remercie toute la communauté qui se penchera sur mon problème.

Hébuss23

Bonjour,

assure-toi de n’avoir oublié aucuns branchements de ton alimentation sur la carte mère !
Ensuite essaye de mettre qu’une seule barrette de ram, puis redémarre…

Merci Toinoux28.
Pour les branchements, pas de soucis de ce côté.
J’essaie la barrette de ram et vous tiens au courant.
Si vous avez d’autres propositions, n’hésitez pas (autant essayer toutes les solutions une fois la tour démontée).
Edité le 31/07/2009 à 11:28

oué sauf que les branchement sa craint pas sa piperais et sa marcherais pas et c’est pas a la ram que l’on pense en premiers…:o

je dit surchauffe surveille tes temp vérifie que tes ventilo fonctionne et qu’il sont bien en place
pourquoi je pense a sa heu attendez

protection antisaucise griller
et je parierais que si t’attend un peu il se rallume sans problème :miam:

:smiley:
Edité le 31/07/2009 à 11:28

+1

Ventilo du proc peut être mal enclenché !

et l’alim me parait peut être un peu rédhibitoire même si c’est une très bonne marque :arf:

Effectivement 007sivade,
J’y ai pensé, dans mon PC il y a quatre ventilateurs, 2 pour la tour, 1 pour le processeur et 1 intégré à l’alimentation.
Sauf que le PC ne chauffe pas du tout et les ventilateurs tournent bien…

tu entend quoi par la? car la pour sa config c’est largement assez

+1 avec wazany
Perso, je pencherai comme 007 à une surchauffe, mais un peu plus pour un virus.
Tu as déjà formaté hebuss ?

hum j’ai la même alim que lui elle est pas super mais bon :neutre:

sinon tu est vraiment sur que le pc ne chauffe pas que ton ventirad est bien coller a ton proc ?

Oui, le ventirad est bien collé au proc puisque les quatre clips sont bien clipsés à la carte mère.

Tu as déjà formaté ?
Vérifies tes temps quand même.

Je ne pense pas que ce soit un virus car comme je le dis plus haut, il lui arrive de ne plus vouloir démarrer du tout.
Il s’allume 2 secondes puis s’éteint immédiatement.

www.clubic.com…
télécharge et verifi tes temp !
sa peut etre la pate thermique mal mise :riva:

la pâte thermique était déjà sur le dos de la ventilation

:riva::riva: et si tu nous donnait les temp ?! :riva::riva:

:o

oui, j’aimerais bien.
Le soucis c’est que c’est un PC que j’ai monté pour des amis et à l’instant où je vous parle je ne l’ai pas sous la main.
Je prends le maximum d’informations et je fais les tests que mercredi…
Edité le 31/07/2009 à 12:18

Info de dernière minute, le pc s’est allumé tout seul.
Est ce que le problème ne viendrait pas d’un problème de l’interrupteur de la tour?
Edité le 31/07/2009 à 12:44

ah si il s’est allumer tout seul c’est plus que probable ! :super:

c’est un pc zombie :lol: :nexath

Possible…
Ce sont des fans de resident evil…:ane: