Forum Clubic

P5ne sli et e4300

bonjour que doit je faire pour oc(style 2.7mha la place des 1.8) legerement mon 4300 sans toucher a ma ram je ne trouve pas la bonne ligne dans e bios on parle de changer le fsb qui est a 200 d origine mais je ne le trouve pasdans le bios merci de votre aide

Tout dabord dis nous ta config (barrettes de ram ,alim) , ont pourra mieux te guider.
Si non pour regler la frequences de ta ram tu va dans Advanced ensuite tu passe AI tuning en manuel.
Vérifie que le PCI-E est réglé sur 100 mhz.
Et surtout passe le Vcore en manuel.

ma ram est 2x1 go ddr2 533mh noname mon ali une 550watt se que je cherche c est comment augmente la viteese de mon proco a 2.7 mega herz avec un coff de 9x300 mais la je bloque (je ne veut pas toucher a ma ram par contre]

Sur cette carte mère tu n’as pas de FSB mais un vFSB c’est à dire le FSBx4. Par défaut il est à 800. Il faut donc le changer et le monter petit à petit.

ok :clap: j ai compris par contre en augmentant monvfsb cela ne va pas faire quelque chose a ma ram :whistle: et j ai lu qu il fallait bloquer le port pciexpress et les autres aussi ??? comment fait ton merci de vos reponses :clap:

Ta mram va monter avec si elle est en synchro avec le FSB donc si tu a un fsb de 400 ta ram tourne a 400(800 mhz), si tu a 450de FSB ta ram tourne a 450(900mhz) c’est le mod 1:1.

Pour ton PCI-E tu laisse le réglage sur 100 dans ton bios!

En fait dans la "page" où tu fixes le vfsb tu as juste en dessous la frequence de ta ram. Tu peux alors fixer un ratio (en linked) ou la mettre en Unlinked et fixer une frequence (533). Par contre je ne sais pas si la carte mère permet la désynchro vers le bas (une fréquence moins élévée pour la mémoire que pour le processeur).

Le pci-express est bloqué par défaut à 100 (vérifies quand même mais il me semble qu’il n’y a pas l’option auto mais seulement 100, 101 …).

PS: Pour les autres genre Speedstep … il me semble que par défaut tout va bien. Au niveau des voltages : Vcore à 1.35V (mon processeur monte à 2.5GHz à 1.25V de Vcore), le NBVCore au mini (environ 1.3-1.4V mais ne le laisse pas en auto), mémoire (ca dépend de te ram). Avec ça tu monteras normalement dans les 2.4GHz, soit la limite de ta ram.

merci a vous je me lance dans l oc de mon e4300

De rien et tient nous au jus.

bonsoir voila je vous tiens au courant de mes debut en oc j ai regler le vfsb a 1066 ce qui me donne 2.4 au lieu des 1.8 origine de mon e4300 par contre comment puije verifier que cela ne chauffe pas trop et que c est bien stable??

Telecharge ORTHOS! http://sp2004.fre3.com/beta/orthos_exe_20060420.cab
Et vérifie tes temperatrures avec everst 4.0 ou TAT si il fonctionne chez toi.

Je crois que TAT ne marche pas (je crois que ça ne fonctionne qu’avec des chipsets intel). Pour tester la stabilité, j’utilise OCCT et Speedfan pour les température.

Une question… Pourquoi faut il mettre le vcore en manuel ? C’est quoi la différence avec l’auto ?

probleme le pc se bloque plus myen de bouger la souris obliger de rebooter le systeme alors j ai tous remis d origine je pense que o/c n est pas pour moi

Oui il faut mettre le Vcore en manuel tout simplement parce que tu “maitrises” le Vcore ;). En auto, je pense (c’est à confirmer) que le Vocre augmente pour chercher la stabilité (et donc, en contrepartie, le monte trop haut). L’automatique marche très bien quand on ne force pas l’ensemble ;).

Teoman > En overclockant, tu peux avoir des freeze (ce que tu as eu), ton pc peut ne pas booter, trop chauffer … D’où les tests de stabilité et de températures.

bonkour
Apparament,on ne peut pas bloquer le port pci a 33,33, mhz sur cette cm( bios 505) ?

merci :wink:

En bloquant le pci-express à 100MHz ou 101MHz, tu bloques le pci à 33MHz :wink:

Ok ,merci Bobby :wink:

Derniere question,a propos du LDT frequency :neutre:
Comment le régler,car en parcourant les topics,certains n’en parlent meme pas et d’autres le régle a 2 ou 4 ou certains le laissent tels quel :whistle:
Donc,comment le régler comme il faut?
merci :wink:

up :neutre: