Forum Clubic

Overclocking e7300 RESOLU

Bonjour,

Je n’arrive pas à avoir un overclocking stable, malgré mets nombreuse recherche sur le web et mets nombreux essai. Mon système est stable à toute utilisation mais instable pour “cpustress” et “prime95”.

Ma configue:

-PROC e7300 cadencé à 3.80Ghz 1.485 de VCore
-RAM Kingston KHX6400D2K 2X4G
-CM gigabyte GA-EP45-UD3R Socket 775
-CG gigabyte HD4850 O/C 1Gb DDR3
-TOUR antec sonata III avec alim d’origine à 500W

Merci d’avance pour votre aide.
Edité le 24/06/2009 à 23:07

Bonjour, tu à surement un mauvais processeur j’ai moi meme un E7400@3.8Ghz vcore 1.41 en full tu peut plus augmenté le vcore vous allé endommagé le processeur

j’ai vu sur des forum où ils montaient des e7300 à 4Ghz en watercooling et à 3.80 en air/air. ça ne viendrai pas plutôt d’un réglage du fait que je n’y arrive pas?

Bah oui je suis moi meme à 3.80Ghz www.hostingpics.net…
Augmente peut etre le vcore du chipset NB voltage et augmenter fsb termination ou cpu pll et je peut te dire que j’ai un mauvais processeur le vid : 1.25V
Edité le 18/06/2009 à 13:24

j’ai mit le NB à 1.200 (sur ma carte ces MCH) et le cpu termination à 1.220 au lieu de auto sois 1.200.
mon test dur encore moins longtemp que d habitude. ça pourrait venir d ou?

Bha écoute je pense que ton processeur n’est pas stable essaye en metant le cpu termination si non essaye à 3.7Ghz bon courage

ok

mais jusque où je peux monter le cpu termination?

tu sais a combien ton pross chauffe ?

il est à 39 au repos quand il est à 3.80Ghz et 70 en full.

tu devrait redescendre à 3.60ghz baissé le voltage les temperature sont à la limite.

ben justement je suis à 3.60 là avec 1.4 de VCore et je fais un test, cpustress a trouvé une erreur au bout de 8 min et prime 95 est à 12min sans erreur pour l instant. sinon ça fait 2 mois que je tourne tout les jours avec 3.8Ghz. et jamais de plantages.

Ta pas de bol je me plaint de mon processeur vid : 1.25V = très mauvais mais bon

c quoi “vid : 1.25V” ???

ça y est mon proc a fait une erreur au bout de 16 min sous prime95.

j’en ai marre, je sais pas comment faire pour qu il soit stable.
Edité le 18/06/2009 à 16:41

un petit conseil…quelqu’un…help!!!

regardez ce que j ai trouvé:

www.overclocking-masters.com…

c pour ça que je comprend pas.

et ça:

www.overclocking-masters.com…
Edité le 18/06/2009 à 19:03

Oui Oui mais sa dépend d’abord de ta carte mère de ton processeur (certain modèle monte plus en O/C) et de ta ram moi j’ai un E7400 et les 4Ghz sont inconsevable …:wink:

en fait je viens d avoir de + en + de stabilitée en augmentant le cpu termination (sous tes conseils) et le cpu pll.
à mon avis je n ai plus qu a paufiner.:wink:

Moi j’ai du peaufiner mes réglages sur ma P5b deluxe avec mon E7200 o/c 3.8 ghz avec un zalman 9500 leds 1.32V.
Surtout arrivé a 3.6 ghz ou j’ai assez galéré.
Edité le 19/06/2009 à 10:10

mais il faut toucher à tous les voltages du cpu??

je suis instable avec cpustress et prime95 mais avec cpuz je suis validé???:etonne2:

img189.imageshack.us…