Forum Clubic

Overclocking E6400 - nouveau

bonjour à tous,
je voudrais oc mon proc E6400
ma config:
cm p5b deluxe
proc e6400 ventil intel
alim antec smart power 450 w
memoire g skill 2x 1 g ddr II 800
carte graphique msi 7600 gt 256 mo pci e
2 disque sata maxtor 80 g en raid O
J’aimerais avoir les valeurs à entrer dans mon bios pour ma config ( bios 804 ), sachant ke ma config tourne depuis une 15 jrs , juste pour une approche de l’overclocking car jamais pratiké!!!
merci pour vos reponses…

salut et bon plaisir à toi :wink:

d’abord(et à ne pas négliger) à la page du bios jumperfree config, tu bloques tes ports pci-e et pci respectivement aux valeurs 101 et 33Mhz
puis à la même page mets overclocking sur manual tu verras alors ce qu’il est possible de régler.
connais-tu le voltage(tension) nominal de ton proco?

Mets cette valeur-là à la ligne Voltage CPU,
mets ta ram à 533Mhz,
laisses le reste sur auto,
à la page cpu config, désactive l’intel step qqch,
à la page advanced chipset désactive la ligne Hyper path 3,

Testes avec occtPT 1.0.1 et speedfan v4.31(sonde températures et voltages système) le CPU seul, 30 minutes.
testes d’abord sans O/C pour avoir une référence à ton système d’origine :wink:

Autre chose, mais sous Windows: menu démarrer, options d’alimentation: pas de mise en veille, ni d’arrêt, ni d’extinction, tout sur jamais :wink:
puis sur le bureau tu cliques droit et vas à l’onglet ecran de veille. Sélectionne aucun.

bon réglages :wink:

D’habitude c’est moi qui le dis ca :’(

je peux trouver ou cette tension?

euh, je vois pas bien ou tu n’as rien écrit sous ma quote?

tes larmes ne changeront rien, jeune Seph’ :wink:

:neutre: :whistle:

les tension se trouvent à la page jumperfree config du bios(F5 au démarrage de l’ordi, quand tu vois la marque de ta carte mère)

si tu parles de celle du proco par défaut, http://processorfinder.intel.com/Default.aspx
recherches là-bas

How Do I Use This Tool?
Processor Specifications:
sSpec Number:
CPU Speed:
PCG:
Bus Speed:
Bus/Core Ratio:
L2 Cache Size:
L2 Cache Speed:
SL9S9
2.13 GHz
06
1066 MHz
8
2 MB
2.13 GHz
Package Type:
Manufacturing Technology:
Core Stepping:
CPUID String:
Thermal Design Power:
Thermal Specification:
Core Voltage:
LGA 775
65 nm
B2
06F6h
65W
61.4°C
0.850V-1.3525V
Product Documentation:
http://www.intel.com/design/core2duo/documentation.htm
elle se trouve ou cette tension, c’est laquelle?

voilà donc ton voltage nominal pour monsieur E6400 :wink:

tu sais ce que la brochure te dit.

essaies voir avec le minimum que le bios te propose, et
avec tous les paramètres cités plus haut réglés comme conseillé, tu lances un occtPT CPU test auto(30min)
ensuite envoies-nous des captures d’écran avec les grazphs de t° CPU et Vcore…

oki merci vais essayer ça!

voila le test s’effectue ( occt ) mais je pense ke j’ai du zappé kelke chose, j’ai rentré la valeur de voltage cpu de 1.3250 je pense pas assez! la valeur d’origine c’est 1.3525 mais s’agit t’il du maximum ou il faut commencer au dessus?
apres j’ai pas ces 2 parametres sur le bios:
cpu config: désactive l’intel step qqch
advanced chipset: désactive la ligne Hyper path 3

page cpu config pour l’intel step*

et chipset pour l’Hyper path3 à désactiver

alors pour le voltage je monte au dessus de 1.3525, et combien ?

non, tu commences avec la valeur nominale et tu testes avec orthos large fft pdt 6h min ou small fft pdt 2h min. Cela avec aucun o/c pour avoir la référence de ton matos de base établie correctement :wink:

donc je recapitule je met la valeur de 1.3525 pour le voltage cpu ainsi ke tout le reste pour l’oc et apres j’effectue un test de 6h.apres il se passe koi?
d’apres ses resultats je peux passer ???

tu as commencé le test?

sans te ‘jeter’ tu ne sauras pas…

allez, fait nous ça :wink:

Vcore 1.3525v et ram synchro avec le fsb, soit 533Mhz
le reste en auto. noublies pas de régler ce qui est dit en début de topic :wink:

voilà la manip est faite dans le bios, et le test est lancé pour orthos 6h…

large fft?

place le gestionnaire de tâche sur l’écran, ainsi qu’un CPU-Z onglet CPU
et TAT.