OCCT 3.1 Error on core 0

Bonjour,
Après plusieurs déboire avec mon pc, monté par des pro . J’ai reinstallé mon systeme d’éxplotation (vista). Décider à le faire fonctionner au meilleur de ces performances.
J’installe OCCT car mon systeme ne me semblait pas stable et je trouve cette erreur. Est-il possible de faire quelquechose ? Je ne comprend pas vraiment le problême.
Merci à toute personnes pouvant m’aider ou me fournire des infos. Mon pc fonctionne bien mieux qu’avant après mise à jour BIOS et reinstalation du toute. Mais je suis un peu perfecionniste :super:
Surtout je ne comprend pas la nature et l’impacte du probleme.

http://uploads.imagup.com/10/1241251979_2009-05-02-02h20-Volt12.png
Edité le 02/05/2009 à 03:11

Tu peux nous poster les autres graphiques ?

http://www.sikibox.net/images/1241254714-2009-05-02-02h20-gpu1.png

http://www.sikibox.net/images/1241254576-2009-05-02-02h20-cpu1.png

http://www.sikibox.net/images/1241254651-2009-05-02-02h20-cpu2.png

http://www.sikibox.net/images/1241254748-2009-05-02-02h20-vcore.png

http://www.sikibox.net/images/1241254773-2009-05-02-02h20-volt3.png

http://www.sikibox.net/images/1241254805-2009-05-02-02h20-volt5.png
Edité le 02/05/2009 à 10:59

Je vois la temperature élevé sur un CPU, mais pourtant j’ai un Antec nine hudred et un ventilo ASUS triton79 …

Si le problême viens de la ?

Personne peu m’aider?

Ma ram et mal reglé?

les tensions ne sont pas très stable :confused:

Salut
soit le Soft bugue , soit ton proc est endommagé à cause d’une mauvaise manip, parceque instable à sa féquence de base c’est impossible, si tu n’as pas touché à d’autre réglage genre augmenter le Vcore sans overclocker parceque y’en a qui le font.sinon essaies avec d’autres logiciels.

Ben disons que quand je l’ai acheté le mec à du bidouilé comme un fou pour qu’i fonctionne.
Alors j’ai pas trop confiance en sont travail.
J’aimerais le refaire par moi même. Il a tout reglé manuelement ram ect.

Je suis à 1.26V pour le vcore.

Vous connaissez un autre programme?

Mon reglage de base pour ma ram me semble bizzard. 6 6 6 9

OCZ Reaper HPC 4G de DDR3.
Edité le 02/05/2009 à 15:16


Je peu trouver ou les reglage de base de ma ram? Car j'ai lu que le cpu fonctionne à traves elle.

Ma garanti fini dans 1 mois

Pour la mémoire utilise CPUZ pour voir sa vitesse et son voltage et les timings appropriés.onglet SPD
Edité le 02/05/2009 à 15:37

Merci, new boy

sous memory 533.4mhz 9 9 9 27 27

sous SPD pour 533MhZ 6 6 6 20 27

il va jusqu’a 711 MHZ

Vous en pensé quoi?

Erf J’ai mon PC PROB QUI ma indiqué des erreur que j’avais jamais vu, pourtant rien touché

[05/02/2009 at 04:00 pm] SB Voltage Anormal, 1.10 V
[05/02/2009 at 04:00 pm] CPU VTT Voltage Anormal, 2.93 V
[05/02/2009 at 04:00 pm] SB Voltage Normal, 1.47 V
[05/02/2009 at 04:00 pm] CPU VTT Voltage Normal, 1.10 V
[05/02/2009 at 04:02 pm] +12V Voltage Anormal, 3.52 V
[05/02/2009 at 04:02 pm] +12V Voltage Normal, 12.35 V
[05/02/2009 at 04:03 pm] Vcore Voltage Anormal, 3.06 V
[05/02/2009 at 04:04 pm] Vcore Voltage Normal, 1.26 V
[05/02/2009 at 04:04 pm] Vcore Voltage Normal, 1.26 V
Edité le 02/05/2009 à 16:07

oops t’as la DDR3 ,alors la je peux pas t’en dire trop bien qu’il y ait aucune différence entre les deux types de RAM au niveau performance[/url] et que je préfère la DDR2 , je te donne [url=http://www.xbitlabs.com/articles/mainboards/display/asus-striker-ii-nse.html]ce liien j’éspère que ça va t’aider
pour le Pc PROB essaies de voir plus de détail dans le manuel d’utilisation
Edité le 02/05/2009 à 16:59

viens de passer e voltage de ma ram en auto elle a baissé, elle étai reglé en 1.80 elle est retombé en 1.6.
Je relance un teste occt

Normalement pour toi danidan puisque tu veux pas overclocker ton proc laisses tous les réglages en auto ( timings, voltage memoire Vcore ). et fais un test si l’erreur se reproduit dans ce cas ton proc est endommagé

Génial juste passé sur AUTO mon voltage de ram le teste à passé sans erreur!

Par contre j’ai vu ce probleme en même temps sur PCPROB2
[05/02/2009 at 04:22 pm] MEMORY Voltage Anormal, 0.00 V
[05/02/2009 at 04:22 pm] MEMORY Voltage Normal, 1.65 V
[05/02/2009 at 04:33 pm] SB Voltage Anormal, 2.93 V
[05/02/2009 at 04:33 pm] SB Voltage Normal, 1.47 V
[05/02/2009 at 04:33 pm] MEMORY Voltage Anormal, 0.00 V
[05/02/2009 at 04:33 pm] MEMORY Voltage Normal, 1.65 V
[05/02/2009 at 04:36 pm] MEMORY Voltage Anormal, 0.00 V
[05/02/2009 at 04:36 pm] MEMORY Voltage Normal, 1.63 V
[05/02/2009 at 04:42 pm] MEMORY Voltage Anormal, 1.30 V
[05/02/2009 at 04:42 pm] MEMORY Voltage Normal, 1.63 V
[05/02/2009 at 04:42 pm] MEMORY Voltage Anormal, 1.10 V
[05/02/2009 at 04:42 pm] MEMORY Voltage Normal, 1.65 V
[05/02/2009 at 04:49 pm] +12V Voltage Anormal, 7.62 V
[05/02/2009 at 04:49 pm] MEMORY Voltage Anormal, 0.00 V
[05/02/2009 at 04:49 pm] SB Voltage Anormal, 2.24 V
[05/02/2009 at 04:49 pm] CPU VTT Voltage Anormal, 0.56 V
[05/02/2009 at 04:49 pm] DDR3 TERM. Voltage Anormal, 0.00 V
[05/02/2009 at 04:49 pm] CPU PLL Voltage Anormal, 0.00 V
[05/02/2009 at 04:49 pm] +12V Voltage Normal, 12.29 V
[05/02/2009 at 04:49 pm] MEMORY Voltage Normal, 1.63 V
[05/02/2009 at 04:49 pm] SB Voltage Normal, 1.47 V
[05/02/2009 at 04:49 pm] CPU VTT Voltage Normal, 1.10 V
[05/02/2009 at 04:49 pm] DDR3 TERM. Voltage Normal, 0.80 V
[05/02/2009 at 04:49 pm] CPU PLL Voltage Normal, 1.49 V
[05/02/2009 at 04:49 pm] MEMORY Voltage Anormal, 0.00 V
[05/02/2009 at 04:49 pm] MEMORY Voltage Normal, 1.63 V
[05/02/2009 at 04:55 pm] MEMORY Voltage Anormal, 0.00 V
[05/02/2009 at 04:55 pm] MEMORY Voltage Normal, 1.65 V
[05/02/2009 at 05:00 pm] MEMORY Voltage Anormal, 0.00 V
[05/02/2009 at 05:00 pm] MEMORY Voltage Normal, 1.65 V
[05/02/2009 at 05:00 pm] NB Voltage Anormal, 0.00 V
[05/02/2009 at 05:00 pm] NB Voltage Normal, 1.30 V
[05/02/2009 at 05:27 pm] MEMORY Voltage Anormal, 0.03 V
[05/02/2009 at 05:27 pm] MEMORY Voltage Normal, 1.65 V
[05/02/2009 at 05:33 pm] MEMORY Voltage Anormal, 1.30 V
[05/02/2009 at 05:33 pm] MEMORY Voltage Anormal, 1.30 V


Je peu mettre les timming en auto? Vais tenter ça

bonsoir
Danidan PC PROB si c’est un logiciel mieux vaut le désinstaller , et mets tous les réglages par défaut dans le bios

Salut newboy pourkoi désintaller PC probe 2 ou et le problème stp.:neutre:

ben regardes les erreurs qu’il détecte alors que le PC est maintenant stable, des erreurs à la con et illogiques ,il détecte un problème et la minute qui suive il le détecte plus alors après 5 mn le problème reviens pour lui

:ouch: la tension de base pour la DDR3 c’est 1,5V alors si tu dis qu’elle était sous bios @ 1,8V, effectivement, il vaut mieux repartir de tous les réglages par défaut.
Maintenant, on ne sait pas si tu veux overclocker en fait ?
Ne tiens pas compte des messages de PC Probe, manifestement pas fiables.

Ben oui c’est le mec qui me la programmé qui ma fait ça… Moi j’essaie de réparer les erreurs. Les timing peuvent être mis en AUTO?
J’ai surtout pas envie de lui le ramener :MDR


Avant de l'overclock j'aimerais déjà avoir une bonne Base :super: