Forum Clubic

Oc maxi sur E6750 en air (page 8)

malheuresement je crains que sa ne vas pas fonctionner…:confused:

le meme systeme qu’un frigo refroidis de l’air ambiant mais a partir du moment ou l’air frais est evacué ce qu’il reste c’est de l’air a 20° a ramené a 5-6° et le systeme ne vas etre assez performant pour produire assez d’air froid…

Yop yop yop ! Finalement, ton topic cartonne sévère… ^^
J’en profite pour venir faire un petit bonjour a tout le monde ici, malgré ce week end des plus chargé ! (mariage samedi + annif dimanche)

rcscpowa >> merci pour le reportage photo c’est cool ! ^^

bestdoom >> Toi, quand t’envoi les pieds, tu fais pas semblant !! lol
Si ton proto fini par se faire, je crois qu’il y a moyen qu’on te fasse tous une commande groupée !! eheh

djuss89 Alors, bon week?
Tu as pu profiter de ces 2 jours de week pour faire quelques tests ? Cà a roxxxxé??
Edité le 22/10/2007 à 10:18

moué j’ai passer un bon week avec de bonne temperatures bien fraiche :mdr…bah le resultat du pencil vdrop n’est pas satisfaisant car contrairement a ce que je penser c’est encore moins stable…:confused: pire en core impossible de booter sous windows a 8*500mhz…:pfff:

Alors je vais degager le crayon que j’ai deposer sur la resistance et essayer a nouveau avec une conductivité un peu plus faible on verras bien…:smiley:

pour le projet a bestdoopm ce qui serais nickel c’est de refroidir du liquide(c’est ptetre du gaz:/ ???) afin de refroidir ensuite le CPU chip et GPU exactement comme sur un DOD

azote

lol nan je parle d’un systeme durable…parce que le dod en fait c’est du liquide(gaz liquide?) qui ne congele pas qui est en dessous de 0° et que l’on envoi dans un waterblock en quelques sortes…

Le suel truc qui me derange la dedans c’est qu’il faut monter son systeme puis faire remplir le circuit de gaz, je crois du fréon…
Edité le 22/10/2007 à 12:14

Trop longtemps qu’on avait pas fait un p’tit saut sur ton topic Djuss… :slight_smile:

Bon, en rentrant du taf hier soir, j’ai poussé le E6750 @ 3.72 GHz…
Ce soir j’envoi les pieds et je tente les 3.8 GHz…

Au fait, à 3.72 je fait 13257 sur 3Dmark 06 (600 pts de plus), et je passe enfin la barre des 14 secondes sur SuperPi : 13.985 !

Bonne journée tout le monde… :slight_smile:

mdr remonte petit topic hihi^^

vas y envoi les pieds :mdr

en tout cas zolie score…moi jsuis deg je fait 13299 mais ma carte est oc plus que toi et mon proc a 3.8ghz…asus P5K inside…:neutre:

bon tu m’as mis l’eau a la bouche moi aussi je retente de stabilisé le tout a 4ghz voir plus si affinité hihi^^

Quoi? 42 pts de plus que moi??? :smiley:

Olà, je vais tester çà ce soir, j’espere qu’il va roxxxé sévère !! lol

Moi, pour les 3.8 et 4GHz, j’ai crains fort que ce soit la ram qui me limite finalement, là elle est dejà passé de 800 à 930 en ration 1:1… C’est pas de la HK non plus… :frowning:
Enfin je verrai bien, peut etre aurai je le droit a une bonne surprise, on ne sait jamais… ^^

Ps : P5K? c’est quoi çà? Bouhahahahahah

bah la p5k c’est elle qui me permet malgré tout de booter a plus de 500mhz ^^ la deluxe ne voulais pas booter a plus de 475… :neutre:

pour ta ram c’est simple tu baisse ton coeff a 6 tu augmente le ratio et tu voit jusq’ou elle monte…

C’est de la xms2? elles doivent tenir 510mhz 5-5-5-15@2.1v

Pour ta P5K, je plaisantai bien sur… ^^

Bon, c’est officiel, je viens de faire mon premier ClearBios… :expressionless:
Je me suis senti super ambitieux tout d’un coup : 5008 pour le E6750, et 1000MHz pour la ram en ratio 1:1…
Le pc bootait a l’infinie… J’eteins tout, je cherche le clear, pas de clear en vue. Je vais chercher le manuel, il faut enlever la pile : elle est sous la GTX… Noooooon… J’enleve la GTX, puis la pile.
Je redem, passe dans le bios : 8
100… Mdr !!
Je repasse a 3.4 GHz, tout a l’air de marcher nikel. A part l’heure qui indique 00h00 une 1er janvier 2007… lol

Je reprendrai donc çà tranquilement en cherchant le FSB max plus meticuleusement, et en testant la ram à coeff*6…

:ane:

:mdr ta voulus envoyé les pieds :mdr un peu trop lol

moi aussi j’ai grave envie de tester encore et encore mais fait pas assez froid…^^

ui je sais pour la p5k hihi^^

Graaaaave… lol
C’est çà de se laisser un peu trop emporter… :smiley:

3904mhz, je rame je rame :d mais je pense vraiment être arrivé au bout en air même si les températures sont hônnete en full.

Joli joli… :super:

oui jolie jolie…^^

Bon bah moi toujours au meme point impossible d’etre parfaitement stable a 4ghz… :neutre: bien stable a 8495mhz mais pas a 8500mhz sniff veut rien savoir…

Par contre mdr je suis monter a 45° max apres deux heures OCCT a 3960mhz@1.57 vcore…hihi^^ j’ai mis deux tricool sur le noctua…powaaa sa envoi les pieds comme dirait butterflykiller…:mdr

Tu m’etonne… Il fait congelateur aussi ton boitier maintenant? :smiley:
Oui, je vois qu’elle t’as faite tripper celle là d’expression ! En meme temps, y a de quoi… ^^

Ps : Stable a 4GHz c’est chaud quand meme… spèce de furieux ! :stuck_out_tongue:
Edité le 07/11/2007 à 20:03

hihi^^ envoi les pieds gerard!!! :mdr

sinon je lache l’affaire la je tourne a 3.81ghz 24h je cherche plus a aller plus loin, je met de l’argent de coter et au moment venu sa seras q9450 780i et GPU haut de gamme ptetre meme un sli si j’ai assez d’argent pour me prendre un gros ecran… :love:

wait and see…

Grrrrr… lol

Bon alors Butterflykiller quoi de neuf…? T’as retenter queques choses…? t’as envoyé les pieds…? :mdr :paf:

Woup woup woup… :smiley:
Alors, çà va ou quoi depuis le temps?

Ben, je me suis rendu compte que j’avais de temps a autre des freezes en utilisation prolongé de Crysis.
Le plus marrant, c’est que seul ce dernier me fait planter le pc. (je joue quotidienement a COD4 en multi, et jamais aucun soucis)
Je pencherai donc a un voltage trop bas pour les situation de stress prolongé. (reboot pc obligatoire apres 1 à 2 heures de jeu)
Il va falloir que je retourne faire un tour dans notre cher bios pour revoir çà de plus pres.

Et toi? Tu as testé un peu avec les vagues de froid?
Edité le 13/12/2007 à 12:05