Forum Clubic

Oc maxi sur E6750 en air (page 11)

J’ai tout essayé déjà :confused: et je n’arrive à downgrader qu’en 0906.
C’est pour cela que je veux downgrader avec le BIOS 0703. L’Overclock tenait le 3.8Ghz avec mon E6750 et la j’me retrouve avec du 2.66Ghz :x

ta fait quoi comme réglages dans ton bios? parce qu’il y’as pas mal de chose a désactiver pour que sa fonctionne, y’as ptetre des fonctions supplémentaires avec les nouvelles version de bios qu’il faut désactiver :confused:

JumperFree Configuration :

Ai Overclock Tuner : Manual
CPU Ratio Setting : Auto (j’ai aussi testé avec 08.00)
FBS Strap to North Bridge : Auto
FSB Freq : 450
PCIE Freq : 101 (j’ai testé 100 aussi)
DRAM Freq : 900Mhz
DRAM Command Rate : 2N
DRAM Timming : 5-5-5-15 (avec le reste en auto)
DRAM Static Read Control : Enabled

Transaction Booster : Disabled
Relax Level : 0

CPU Voltage : 1.50V
CPU PLL Voltage : 1.50V
FSB Termination Voltage : 1.40V
DRAM Voltage : 2.10V
NB Voltage : 1.55V
SB Voltage : 1.05V
Clock Over-Charging Voltage : 1.00V
Load-Line Calibration : Enabled
CPU GTL Voltage Referance : 0.63x
NB GTL Voltage Referance : 0.67x
CPU Spread Spectrum : Disabled
CPU Spread Spectrum : Disabled

CPU Configuration :

CPU Ratio Setting : Auto
C1E Support : Disabled
Max CPUID Value limit : Disabled
Vanderpool Technology : Disabled
CPU TM Function : Disabled
Execute Disable Bit : Disabled
Intel® SpeedStep™ Tech. : Disabled

Voilà, j’ai tout détaillé! Mais ce que je trouve bizare c’est que cette configuration du BIOS fonctionne sous Ubuntu et Vista mais pas sous XP et j’me sers à 99.9% de XP :frowning:

lol

donc déjà dans cpu configuration moi tout est activé sauf c1e support

ensuite a activer:

-Transaction Booster: Enabled
-Relax level: Auto
-Clock over charging voltage j’ai laisser en auto

dis nous ce que ça donne :wink:

Bah quand je configure comme tu m’as dit, mon écran ne s’allume même plus et j’dois reboot pour qu’ca remet a Stock pour pouvoir booter :confused:

personne a le BIOS 0703 d’la P5K-E/WIFI AP pour moi ? :frowning:

–> asus.com :neutre:

Simple :neutre:

Comme je l’ai expliqué juste avant, ce BIOS n’est plus sur le site d’Asus :frowning: et il n’est pas sur le CD de ma carte mère, c’est un BIOS plus ancien.

tant pi j’essayerais avec les futurs bios :confused:

salut, tu a fait un beau petit score sous superpi !! qu’elle est ta ram ? les timings? merci

Salut,

Moi je suis OC stable sur une G33-DS3R (chipset intel), bios à jour.
Cpu : E6750 @ 3.6ghz pour un vcore de 1.45V (idle : 18° et full 39°)
NBcore : 1.35v
FSB : 450Mhz @ 1.4V
ram : PC6400 @ 900Mhz @ 2.1V

Le tout monté dans une antec nine hundred avec un zalman 9700led.

J’aimerai monté encore un peu plus en o/c, j’ai donc essayé :
Cpu : @ 3.8ghz vcore 1.5V
NBcore : 1.4V
FSB : 475Mhz @ 1.4V
ram : 950Mhz @ 2.2V

Le problème c’est qu’au bout de 5min d’occt le pc reboot. A mon avis le problème viens d’un manque de vddr mais j’ai peur de monter plus. Vous en pensez quoi ? En sachant que ce sont ces rams.
Edité le 04/04/2008 à 14:25

a mon avis revoit plutôt le NBCore :wink:

Hum :confused:

Tu penses que je peux monter jusqu’à combien mon NBcore ?

j’ai une p5n-e sli et un c2d 6750
je suis stable a 3300 mhz (412.5x8) vcore 1.365 , j’ai pas touché aux autres voltages (T° en full approchant 59° )

j’ai essayé a 3333 mhz et freeze du pc au bout de qques sec de bench occt/cpustressmt

en augmentant le vcore meme chose , j’ai mis le nb a 1.5 et pas de boot , obligé de faire un clear cmos
qu’est ce que je pourrais essayer pour aller plus haut ?

Augment un peux la tension de ton fsb : +0.1V ou +0.2V

La P5N E SLI a des FSB hole important --> tu peux très bien être instable à 3333Mhz et stable à 3400 ou 3500Mhz. J’ai le cas avec mon E8400, pas stable à 4ghz, stable à 4,2ghz

c’est vraiment une cm capricieuse . j’ai reussi a mettre 1900 de fsb (coef*6) avec le northbridge a 1.56v

j’ai reussi a boote en 1666*8 , vcore 1,37 et nb a 1,56 (a 1.4 ca freeze aleatoirement au demarrage)
je bench pis on verra si ca tient …

A mon avis les P5N E SLI doivent avoir les mêmes FSB Hole, moi je suis stable avec ces réglages :

1870x9
vcore 1,45v
nb à 1,728
ram à 2,259

Et c’est stable sous OCCT pendant 8h.

Si tu essayes ces réglages avec ton E6750 comme il a un coefficient de 8 tu devrais arriver à 3,7ghz. C’est à essayer à mon avis :slight_smile:

v’la le bordel , depuis hier soir j’ai des vdrop de 0.04V
jbietton , le nb a ce voltage il craint rien ?

honnêtement je n’en sais rien mais chez moi ça tourne comme ça depuis plus de 6 mois.

Pour le vdrop j’avais également un vdrop important en charge mais j’ai fait un vdrop mod et depuis plus de vdrop.

Si tu cherches un peu tu devrais trouver un topic où j’en parle.