Forum Clubic

Oc e6850 + 8800 gt en sli

Bonjour à tous !

Voilà cela fait un moment que je n’ai plus pratiqué d’overclocking, je me demandais quel logiciel utiliser pour OC ma carte graphique qui est une 8800 GT et vu que j’en ai 2 en SLI comment ca aller se passer… Pour le proc je suppose qu’il faut modifier les multiplicateurs dans le bios mais j’aimerai avoir confirmation de votre part.

Merci d’avance.

rivatuner


[www.clubic.com...](http://www.clubic.com/telecharger-fiche11197-rivatuner.html)

RivaTuner … ou ntune ( d’nvidia ) 8)

personnellement, je préfère RivaTuner http://users.teledisnet.be/web/mde28256/smiley/youpi.gif

moi aussi :ane:

J’ai abandonné l’idée d’O/C mes cartes graphiques, par contre j’aurais aimé qq précisions pour O/C mon proc. J’ai vu que je pouvais changer mon coeff. multiplicateur de FSB mais je ne sais pas si je dois verrouiller d’autres valeurs dans mon BIOS. Ma carte mère est une ASUSTeK P5NT-WS.

le coeff est de 6 - 9 tu ne peu monté au delà
mais le FSB tu peu monté

Bin c’est ce que j’avais lu, mais dans mon bios je peux augmenter les valeurs de coeff. après je sais pas si ca va les garder en compte.

Non, le coef sera bloqué à 9, c’est certain.
Ce que tu dois bloquer, c’est le bus PCI-E à 100 MHz et ajuster le ratio FSB:RAM.
Ca serait utile de savoir ce que tu as comme barrettes :wink:

Ok autant pour moi le coeff. reste à 9, mais je savais bien qu’il y avait une valeur à bloquer. Pour la RAM je ne sais même plus ce j’ai. Il me semble que c’est de la Corsair XMS2 en PC800.

Le mieux à faire, c’est de synchroniser FSB et RAM.
Puisque tu pars d’un FSB 333, elle va monter en même temps que lui, ce qui donne une fréquence théorique de 9*400 = 3600 MHz.
Bon, tu testes en montant pas paliers de 5 MHz et tu regardes ce que ça donne.
Passe en réglages manuels avec un Vcore de 1,35V et un Vdimm de 1,9V-2V.

Je suis allé dans mon BIOS, et j’ai modifié dans Horloges Système les valeurs suivantes :

. Fréquance PCI EX 16_1 [Auto] => [100]
. Fréquence PCI EX 16_2 [Auto] => [100]
. SPP <-> MCP Ref Clock Mhz [Auto] => J’ai pas touché parce que je ne connaissais pas, les valeurs proposées étaient 200.0, 200.5 etc…

Ensuite, j’ai [Lié] FSB - Mode d’Horloge mémoire comme tu me l’a dit.

Il y avait aussi :

. FSB - Ratio mémoire que j’ai laissé sur [Auto].
. FSB (QDR) Mhz [1333] c’est cette valeur que j’ai modifié en passant à 1350 Mhz. Mais je ne pense pas que ce soit ca qu’il faille modifier vu que d’aorès CPUZ mon Bus FSB n’est qu’a 337 Mhz.

Je n’ai pas touché au Vcore ni Vdimm que je n’ai même pas vu d’ailleurs.

Si tu pouvais m’éclairer d’avantage je t’en serais très reconnaissant.

C’est la fréquence du bus HyperTransport (HT), tu laisses 200.
Pour avoir la fréquence de 1 GHz par défaut, il y a un coef LDT de 5.

Le FSB Ratio n’est pas à laisser en auto :non:
Tu le fixes à 100% ou 1:1 enfin en synchro quoi.

Le FSB QDR, c’est le FSB quad pumped qui équivaut à 4 fois le FSB réel: 4*337 = 1348 MHz :wink:

Si tu veux des explications détaillées, il me faudrait des screens de tes options :slight_smile:
Edit: je vais voir si je peux trouver le manuel…
Edité le 21/09/2008 à 12:06

Je te remercie pour tes explications, je vais te faire qq screens. Je vais aussi aller modifier les valeurs que tu m’as dit.

J’ai le manuel :wink:

Super parce que j’ai pas réussi pour les screens :frowning:

Par contre j’ai réglé le SPP à 200.0 , le ratio mémoire je l’ai synchronisé parce que en 1.1 l’ordi ne démarrait plus.

Et le FSB QDR est à 1375 soit un bus de 343.8 Mhz et un core à 3094 Mhz. Le seul hic c’est que je n’arrive pas monter plus haut.

Je reprends :stuck_out_tongue:
Dans FSB & Memory Config, tu mets:
FSB - Memory Clock mode sur [Linked]
FSB - Memory Ratio sur [Sync Mode]

Ensuite, pour monter plus haut, il est possible qu’il faille ajuster les tensions, mais déjà applique ces réglages.

Ces réglages sont déjà effectués.

FSB - Mode d’horloge mémoire [Lié]
FSB - Ratio Mémoire [Synchronisé]

Bon alors, tu as progressé…ou pas ? :whistle:

Bin écoutes je suis toujours a un FSB QDR de 1375 Mhz, je vais essayé d’un peu augmenter tout à l’heure.