Forum Clubic

Oc difficlie , plantage @3ghz

J’ai un 3700 san diego ( 2,2ghz) @2900 et quand je veux monter plus haut , lorsque j’arrive sous xp il reboot . Pourriez vous maider ??
J’ai desyncro @333 mais faut-il mettre les cas ou je ne sais quoi , en cas2.5 ?
Sinon je ne peux pas aller a 3ghz avec vcore @ 1.6 .
Mon ht est a x3 , coeff proco a 11 .

Je voualis aussi savoir a quel v doivent etre mes barettes de ram ?elles sont en auto pour l’instant .

2,7V c’est bien :super:
ta ram tourne actuellement à 220mhz???
tu as éssayé en désincro 266???
si tu veut les stabiliser, si c’est bien la ram qui foire, a priori c’est le cas monte le V(Vdimm :wink: ) à 2.8V 2,9V est augmente les latence
au contraire plus tu baisses les cas par exemple et plus c’est instable

lien
mon alim serait-*elle a 126 degres ???

je vais avoir un probleme , je peusx pas depasser 1.55 de voltage proco dans mon bios , qd je met 1.55 il tourne en réalité a 1.6 .

ma ram est a 202 mhz

Ya un soucis je crois là , Speefan qui merde ?

Desynchro la encore plus pr remonter a 3Ghz et baisse le coeff met le a *10 =)

mets ta main au niveau de l’air expulsé tu va avoir de l’air plus chaud qu’un radiateur :paf:
je pense pas, sinon elle aurait déja grillé
pour vérifier si c’est ça tu bouche la sortie et tu voit si sa monte, mais fait attention, pas trop longtemps :paf:

C’est une alim advance 460w

pourtant l’air qui sort ne me parrait pas tres chaud , je dirais 30 degres …

Mais le ventilo a pas l’air tres efficace

alors c’est speed qui foire :oui:
bon pour le Vcore c’est normal, si tu le veut vraiment à 1.55, mets le plus bas dans le bios :neutre: au détriment peu étre de la stabilité
tu as éssayé de désincro à 266???

Ben j’ai essayé mais le pc a refusé de demarres , a coté de la ram y’avait ecrit none.

ah c’est comme moi
là tu es au max du coeff proco???

Sinon pour l’alim , il me donne popurtant les bonnes temp au niveau du proc , de la cm et du hd . J’ai ouvert mon boitier et touché l’alim , 126 degrés , ça me parrait impossible . A quelle temp tourne une alim normalement ?

Oui , je suis a x11

J’ai le ventirad de la version box , demain je reçois mon xp-90c avec un enermax uc9-fab , ça cauffera surement moins .

pour l’alim ça peu monter vers les 50° sinon c’est 40°… :??:
donc il te reste plus qu’a optimisé ta ram en augmentant les latences et en augmentant le Vdimm pour augmenter ça fréquence max

je met le vdimm a combien ? comment on baisse les latences ?

oups que dige augmenter les latences, c’est dans le bios tu monte d’un cran les cas latency
ceux là
http://img313.imageshack.us/img313/2075/screenshot0079yj.jpg
pour le Vdimm, il y a un dissipateur sur la ram??? si oui tu peu mêtre 2.9V