Forum Clubic

O/C Q6600, besoin d'aide => merci d'avance !

Bonjour à tous,

J’aimerais oveclocker mon Q6600, pouvez vous me dire ce qu’il faut régler dans le Bios ?

J’avais un X2 4800+ que j’avais oc à 1.8Ghz, seulement je voit que le bios est complètement différent depuis que j’ai la P5E.

Je ne sais pas ce qu’est le ratio, mon AMD n’avais pas cette option…

Voici ma config :

Processeur : Intel Core2Quad Q6600
Ram : Kingston 2048 Mo DDR2-667 PC5300
Carte graphique : 8800GTX 768mo
Carte Mère : Asus P5E
Disque Dur : MAXTOR 250 Go, SATA-II
Alim : Antec TruePower Trio 650w

Pouvez vous me donner les reglages à suivre ?
(Vcore, FSB, coef multi, ratio, etc…)

Merci d’avance ! :slight_smile:

Salut j’ai la même carte mère que toi P5E et j’ai OC mon Q6600 @ 3.2Ghz en utilisation de tout les jour et je suis monter jusqu’à 3.8Ghz pour le bench, je pouvais plus mais j’attente l’hiver car il fais plus froid dans ma chambre.
Voici une photo de mon bios à 3.2Ghz
http://images4.hiboox.com/vignettes/3608/e95ee5e0d050dde95d71aa65f06b477c.jpg
http://images4.hiboox.com/vignettes/3608/92c12ad3193fa2b03788bba1728a57bc.jpg
pour ce qui est de ta RAM il faut que tu mette les chiffres qui sont gris (Pri. Information : )

bon OC et courage

Salut,

C’est vraiment sympa de ta part de m’aider :slight_smile:

Seulement, j’ai un problème…
J’ai été dans le bios pour faire les modifications, mais voila, je ne peut pas changer la valeur de ratio control, FSB freq, Vcore, et encore beaucoup de chose !!

Pourtant, j’ai bien mis “Ai oc tuner : manuel

Je peut modifier d’autre chose tell que “Dram freq, C1E support, etc”…

Par exemple : quand je vais sur FSB freq, et que je fait Enter pour modifier la valeur, ébien rien ne se passe…

Je ne sais pas comment sa se fait…
Merci de ton aide !!
Edité le 09/09/2008 à 19:52

Il fait changer le BIOS et mettre une version plus récente de celui-ci ( flasher la carte mère ). Bios disponibles sur le site du constructeur…

… Obligé ?

Je ne sais pas comment faire sa :frowning:
Il faut un lecteur disquette, non ?

Oui il fait un lecteur de disquette ou un CD sur lequel tu a gravé le BIOS. Il y a un utilitaire ( Asus flash ) dans le bios pour flasher la carte mêre .
Obligé oui si tu ne trouve pas la solution dans le BIOS que tu as pour le moment.

Donc, je grave le nouveau bios sur un CD, je l’insère et je boot sur le lecteur CD ?
L’installation n’est pas risqué ?
Sa prend beaucoup de temps ?
Que faut-il faire après avoir booté sur le CD bios ?

Merci beaucoup…

NON beaucoup plus simple tu installe AsusUpdate lien de DL puis tu telecharge la dernier mise a jour bios sur ASUS, puis tu lance le AsusUpdate puis tu choisie dans le menu dérouler, Mettre à jour le BIOS a partir d’un fichier et la tu devrais savoir le faire toi même

bonne soirée
Edité le 09/09/2008 à 20:21

Merci, je vais voir sa :slight_smile:
Je vous tient au jus.

Tient ! Je ne savais pas que ça existait ! Merci pour l’info david

De rien le forum est la pour ça

Salut,

C’est ok, j’ai trouver l’erreur…
Je n’ai plus besoin de flasher, merci à vous :slight_smile:

Je suis pour le moment à 3.1Ghz, je vais tenter d’aller plus haut…

Mais, vous pouvez me dire si les températures sont bonne ?

Températures
Carte mère 59 °C (138 °F)
Processeur 50 °C (120 °F)
CPU #1 / Coeur #1 66 °C (151 °F)
CPU #1 / Coeur #2 65 °C (149 °F)
CPU #1 / Coeur #3 62 °C (144 °F)
CPU #1 / Coeur #4 62 °C (144 °F)

Merci.

ton Q6600 a 3,1 ghz est a 50° :ouch: pas normale , tu a monté le vcore ?
moi a 3 ghz , j’ai 30 ° :neutre:
et ta carte mére 59° c’est pas normale ou ton boitier est mal ventilé :riva:
vérifie tes réglage ?

Salut,

Voici ce que j’ai fait @ 3.30 Ghz :

[u]Ai Overclock Tuner: Manuel
CPU Ratio Control: Manuel
Ratio CMOS Setting: 9
FSB Frequency: 367Mhz
FSB Strap to North Bridge: 333Mhz
PCIE Frequency: 100Mhz

DRAM Frequency: DDR2-700Mhz
DRAM Command Rate: 2T
DRAM Timming Control: Manuel

Vcore Voltage: 1.35v
CPU PLL Voltage: 1.50v
FSB Termination Voltage: 1.30v
DRAM Voltage: 2.00v
North Bridge Voltage: 1.30v
South Bridge Voltage: 1.125v

CPU GTL Reference: AUTO
North Bridge GTL Reference: AUTO
SB 1.5V Voltage: AUTO

CPU Spread Spectrum: Disabled
PCIE Spread Spectrum: Disabled[/u]

Peut tu me donner ton avis ?
A part le ventirad d’origine du processeur, je n’ai pas de ventilateur… (juste un mini ventilo passif fourni avec la CM).

Merci.

Edit :
Mon Q66 est une révision G0.
Et voici le reste de ma config :

  • 2*1Go Kingston 667Mhz PC5300
  • Antec TruePower Trio 650w
  • 8800GTX 768mb
  • Q66
  • P5E
    Edité le 10/09/2008 à 16:01

Les temps sont relevées avec quel soft ? ce qui compte, ce sont celles des cores et il faut les relever en charge.
Utilise Core Temp pour cela :wink:

Salut,

Les temps viennent du logiciel " EVEREST Ultimate Edition ".

Pour pouvoir voir les temps en charge, je peut lancer 3DMark 06 ?
Et laisser tourner les animations 3D… ?

Merci.

Bien sûr, tu laisses Core Temp en fond.
Je n’ai rien contre Everest (très bon logiciel généraliste) mais il vaut mieux choisir les outils spécialisés les plus efficaces :slight_smile:

D’accord, je vais lancer 3Dmark, je te tient au jus, merci :slight_smile:

Arf…
Après quelques bonne minutes de 3D, plantage :frowning:

A 3.30Ghz il plante, je redescend 3.10Ghz…

Sa serais pas à cause de la ram ?
J’ai de la 667mhz et dans le bios, j’ai mis 877mhz.

Et le Vcore, il ne faut pas l’augmenter ?

Merci.

Oulalaà ça chauffe ! Pauvre carte mère…
chafoin> j’ai les même tepérature sur everest que sur GPU-Z ou Speedfan…
Entre ça config et la mienne il n’y a que la CM qui change …